<!DOCTYPE html>
<html lang="en-US" prefix="og: https://ogp.me/ns#">
<link rel="shortcut icon" href="https://www.logospellas.gr/wp-content/themes/sahifa/favicon.ico" />
<head>
<meta charset="UTF-8" />
<title>Νεκρός υπαξιωματικός της Πολεμικής Αεροπορίας μέσα στην 133 Σμηναρχία Μάχης | Λόγος της Πέλλας</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.logospellas.gr/xmlrpc.php" />
<script type="text/javascript">window.gdSetMap = window.gdSetMap || 'auto';</script><script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><meta property="og:title" content="Νεκρός υπαξιωματικός της Πολεμικής Αεροπορίας μέσα στην 133 Σμηναρχία Μάχης"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Ο 41χρονος βρέθηκε από συναδέλφους του μέσα στο δωμάτιό του
Νεκρός από τους συναδέλφους του βρέθηκε..."/>
<meta property="og:url" content="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bd%ce%b5%ce%ba%cf%81%cf%8c%cf%82-%cf%85%cf%80%ce%b1%ce%be%ce%b9%cf%89%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%cf%80%ce%bf%ce%bb%ce%b5%ce%bc%ce%b9%ce%ba%ce%ae%cf%82-%ce%b1/"/>
<meta property="og:site_name" content="Λόγος της Πέλλας"/>
<meta property="og:image" content="https://www.logospellas.gr/wp-content/uploads/2017/12/aeroporia-660x330.jpg" />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Λόγος της Πέλλας &raquo; Feed" href="https://www.logospellas.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Λόγος της Πέλλας &raquo; Comments Feed" href="https://www.logospellas.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Λόγος της Πέλλας &raquo; Νεκρός υπαξιωματικός της Πολεμικής Αεροπορίας μέσα στην 133 Σμηναρχία Μάχης Comments Feed" href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bd%ce%b5%ce%ba%cf%81%cf%8c%cf%82-%cf%85%cf%80%ce%b1%ce%be%ce%b9%cf%89%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%cf%80%ce%bf%ce%bb%ce%b5%ce%bc%ce%b9%ce%ba%ce%ae%cf%82-%ce%b1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.logospellas.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='geodir-core-scss-css'  href='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/css/gd_core_frontend.css?ver=1.6.24' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.6.24' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.logospellas.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.logospellas.gr/wp-includes/css/dashicons.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.logospellas.gr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://www.logospellas.gr/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-indie-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.logospellas.gr/wp-content/themes/sahifa/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.logospellas.gr/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1497593968' type='text/css' media='all' />
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geodir_var = {"siteurl":"https:\/\/www.logospellas.gr","geodir_plugin_url":"https:\/\/www.logospellas.gr\/wp-content\/plugins\/geodirectory","geodir_lazy_load":"0","geodir_ajax_url":"https:\/\/www.logospellas.gr\/wp-admin\/admin-ajax.php?action=geodir_ajax_action","geodir_gd_modal":"0","is_rtl":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/geodirectory.min.js?ver=1.6.24'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?&amp;language=el&amp;key='></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/jawj/oms.min.js?ver=1.6.24'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/chosen.jquery.min.js?ver=1.6.24'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/ajax-chosen.min.js?ver=1.6.24'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.8.2'></script>
<script type='text/javascript' src='//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.8.2'></script>
<link rel='https://api.w.org/' href='https://www.logospellas.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.logospellas.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.logospellas.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Επίσκεψη του Αστυνομικού διευθυντή Πέλλας στη δήμαρχο Σκύδρας Κατερίνα Ιγνατιάδου' href='https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%80%ce%af%cf%83%ce%ba%ce%b5%cf%88%ce%b7-%cf%84%ce%bf%cf%85-%ce%b1%cf%83%cf%84%cf%85%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b4%ce%b9%ce%b5%cf%85%ce%b8%cf%85%ce%bd%cf%84%ce%ae-%cf%80/' />
<link rel='next' title='«Λίγο γάλα για πολλούς»: Στήσιμο δέντρου αγάπης με γάλατα στα Γιαννιτσά!' href='https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%bb%ce%af%ce%b3%ce%bf-%ce%b3%ce%ac%ce%bb%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%80%ce%bf%ce%bb%ce%bb%ce%bf%cf%8d%cf%82-%cf%83%cf%84%ce%ae%cf%83%ce%b9%ce%bc%ce%bf-%ce%b4%ce%ad%ce%bd%cf%84%cf%81/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bd%ce%b5%ce%ba%cf%81%cf%8c%cf%82-%cf%85%cf%80%ce%b1%ce%be%ce%b9%cf%89%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%cf%80%ce%bf%ce%bb%ce%b5%ce%bc%ce%b9%ce%ba%ce%ae%cf%82-%ce%b1/" />
<link rel='shortlink' href='https://www.logospellas.gr/?p=227174' />
<link rel="alternate" type="application/json+oembed" href="https://www.logospellas.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.logospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25ce%25bd%25ce%25b5%25ce%25ba%25cf%2581%25cf%258c%25cf%2582-%25cf%2585%25cf%2580%25ce%25b1%25ce%25be%25ce%25b9%25cf%2589%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b9%25ce%25ba%25cf%258c%25cf%2582-%25cf%2584%25ce%25b7%25cf%2582-%25cf%2580%25ce%25bf%25ce%25bb%25ce%25b5%25ce%25bc%25ce%25b9%25ce%25ba%25ce%25ae%25cf%2582-%25ce%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.logospellas.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.logospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%25b5%25ce%25bb%25ce%25bb%25ce%25ac%25ce%25b4%25ce%25b1%2F%25ce%25bd%25ce%25b5%25ce%25ba%25cf%2581%25cf%258c%25cf%2582-%25cf%2585%25cf%2580%25ce%25b1%25ce%25be%25ce%25b9%25cf%2589%25ce%25bc%25ce%25b1%25cf%2584%25ce%25b9%25ce%25ba%25cf%258c%25cf%2582-%25cf%2584%25ce%25b7%25cf%2582-%25cf%2580%25ce%25bf%25ce%25bb%25ce%25b5%25ce%25bc%25ce%25b9%25ce%25ba%25ce%25ae%25cf%2582-%25ce%25b1%2F&#038;format=xml" />
<style></style>
 <!-- OneAll.com / Social Login for WordPress / v5.4.0 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://logospellas1.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<link rel="shortcut icon" href="https://www.logospellas.gr/wp-content/uploads/2014/03/favicon-150x150.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.logospellas.gr/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.logospellas.gr/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.logospellas.gr/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.logospellas.gr/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.logospellas.gr/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"https://www.logospellas.gr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}

body {
 background-image : url(https://www.logospellas.gr/wp-content/themes/sahifa/images/patterns/body-bg25.png);background-position: top center;
}
	
body{
	font-family: Georgia, serif;
}

.logo h1 a, .logo h2 a{
	font-family: Georgia, serif;
}

.logo span{
	font-family: Georgia, serif;
}

.top-nav, .top-nav ul li a {
	font-family: Georgia, serif;
}

#main-nav, #main-nav ul li a{
	font-family: Georgia, serif;
}

.page-title{
	font-family: Georgia, serif;
}

.post-title{
	font-family: Georgia, serif;
}

h2.post-box-title, h2.post-box-title a{
	font-family: Georgia, serif;
}

h3.post-box-title, h3.post-box-title a{
	font-family: Georgia, serif;
}

body.single .entry, body.page .entry{
	font-family: Georgia, serif;
}

.widget-top h4, .widget-top h4 a{
	font-family: Georgia, serif;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: Georgia, serif;
}

.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
	font-family: Georgia, serif;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header{
	font-family: Georgia, serif;
}
.overlay-icon:before {display: none;}
</style> 

</head>
<body id="top" class="post-template-default single single-post postid-227174 single-format-standard gd-map-auto">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">Friday, 8 December, 2017</span>					
				<div class="top-menu"><ul id="menu-topmenu" class="menu gd-menu-z"><li id="menu-item-92393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92393"><a href="https://www.logospellas.gr/category/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1/">Πρωτοσέλιδα</a></li>
<li id="menu-item-92438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92438"><a href="https://www.logospellas.gr/%ce%94%ce%b9%ce%b1%cf%86%ce%ae%ce%bc%ce%b9%cf%83%ce%b7/">Διαφήμιση</a></li>
<li id="menu-item-92391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92391"><a href="https://www.logospellas.gr/%ce%95%cf%84%ce%b1%ce%b9%cf%81%ce%b5%ce%af%ce%b1/">Εταιρεία</a></li>
<li id="menu-item-92392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92392"><a href="https://www.logospellas.gr/%ce%95%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Επικοινωνία</a></li>
<li id="menu-item-153614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153614"><a href="https://www.logospellas.gr/wp-admin">.</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="https://www.logospellas.gr/">
							<button class="search-button" type="submit" value="Search"></button>	
							<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Λόγος της Πέλλας" href="https://www.logospellas.gr/">
					<img src="https://www.logospellas.gr/wp-content/themes/sahifa/images/logo.png" alt="Λόγος της Πέλλας" /><strong>Λόγος της Πέλλας Ηλεκτρονική Εφημερίδα Νομού Πέλλας</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-5791753901240113";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "3336754382";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-mainmenu" class="menu gd-menu-z"><li id="menu-item-164061" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Οδηγός Αγοράς" href="https://www.logospellas.gr/gd-home/">Οδηγός Αγοράς</a></li>
<li id="menu-item-164189" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.logospellas.gr/category/%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%AF%CE%B5%CF%82/">Αγγελίες</a></li>
<li id="menu-item-90184" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.logospellas.gr">Home</a></li>
<li id="menu-item-92363" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  menu-item-has-children"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Ειδήσεις</a>
<ul class="sub-menu">
	<li id="menu-item-92371" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/">Τοπικά Νέα</a></li>
	<li id="menu-item-92364" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/">Αγροτικά</a></li>
	<li id="menu-item-92370" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac/">Πολιτιστικά</a></li>
	<li id="menu-item-92365" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li>
	<li id="menu-item-92367" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a></li>
	<li id="menu-item-92369" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a></li>
	<li id="menu-item-92366" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9a%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">Κόσμος</a></li>
	<li id="menu-item-92368" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%ac%ce%bb%ce%bb%ce%bf%ce%bd/">Περιβάλλον</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-92351" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.logospellas.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a>
<ul class="sub-menu">
	<li id="menu-item-92352" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%b5%cf%80%cf%83-%cf%80%ce%ad%ce%bb%ce%bb%ce%b1%cf%82/">ΕΠΣ Πέλλας</a></li>
	<li id="menu-item-92355" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%a0%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf/">Ποδόσφαιρο</a></li>
	<li id="menu-item-92353" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%9c%cf%80%ce%ac%cf%83%ce%ba%ce%b5%cf%84/">Μπάσκετ</a></li>
	<li id="menu-item-92354" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%8c%ce%bb%ce%b1-%cf%84%ce%b1-%ce%ac%ce%bb%ce%bb%ce%b1-%ce%b1%ce%b8%ce%bb%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Όλα τα άλλα αθλήματα</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-92379" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%95%ce%ba%ce%ba%ce%bb%ce%b7%cf%83%ce%b9%ce%b1%cf%83%cf%84%ce%b9%ce%ba%ce%ac/">Εκκλησιαστικά</a></li>
<li id="menu-item-92356" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a>
<ul class="sub-menu">
	<li id="menu-item-92359" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/%ce%9c%ce%b1%cf%81%cf%84%cf%85%cf%81%ce%b9%ce%ac%cf%81%ce%b7%cf%82/">Μαρτυριάρης</a></li>
	<li id="menu-item-92439" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ac-%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">ΠΑΡΑπολιτικά</a></li>
	<li id="menu-item-92362" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/%ce%a6%ce%bb%ce%ac%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Φλάς στην Πολιτική</a></li>
	<li id="menu-item-92360" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/%ce%a0%ce%b1%cf%80%ce%b1%cf%81%ce%ac%cf%84%cf%83%ce%b9/">Παπαράτσι</a></li>
	<li id="menu-item-92358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%ac/">Λογικά</a></li>
	<li id="menu-item-92357" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/%ce%86%cf%81%ce%b8%cf%81%ce%b1-%ce%91%ce%bd%ce%b1%ce%b3%ce%bd%cf%89%cf%83%cf%84%cf%8e%ce%bd/">Άρθρα Αναγνωστών</a></li>
	<li id="menu-item-92361" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/%ce%a0%ce%b1%cf%81%ce%ac%ce%be%ce%b5%ce%bd%ce%b1/">Παράξενα</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-92372" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/">Υγεία &#038; Ομορφιά</a>
<ul class="sub-menu">
	<li id="menu-item-92374" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/%ce%94%ce%b9%ce%b1%cf%84%cf%81%ce%bf%cf%86%ce%ae/">Διατροφή</a></li>
	<li id="menu-item-92373" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/%ce%93%cf%85%ce%bd%ce%b1%ce%af%ce%ba%ce%b1/">Γυναίκα</a></li>
	<li id="menu-item-92375" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/%ce%a3%ce%b1%cf%82-%ce%b5%ce%bd%ce%b4%ce%b9%ce%b1%cf%86%ce%ad%cf%81%ce%b5%ce%b9/">Σας ενδιαφέρει!</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-92376" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/">Ψυχαγωγία</a>
<ul class="sub-menu">
	<li id="menu-item-92380" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%ce%96%cf%8e%ce%b4%ce%b9%ce%b1/">Ζώδια</a></li>
	<li id="menu-item-92378" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%ce%94%ce%b9%ce%b1%cf%83%ce%ba%ce%ad%ce%b4%ce%b1%cf%83%ce%b7/">Διασκέδαση</a></li>
	<li id="menu-item-92381" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%ce%9a%ce%bf%cf%83%ce%bc%ce%bf%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b9%ce%ba%ce%b1/">Κοσμοπολίτικα</a></li>
	<li id="menu-item-92382" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%b1/">Τεχνολογία</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-92641" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.logospellas.gr/category/%ce%95%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/">Εκλογές</a>
<ul class="sub-menu">
	<li id="menu-item-95532" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/%ce%95%ce%ba%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%ac%ce%9d%ce%ad%ce%b1/">Εκλογικά Νέα</a></li>
	<li id="menu-item-92775" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://www.logospellas.gr/%ce%a0%ce%b5%cf%81%ce%b9%cf%86%ce%b5%cf%81%ce%b5%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%ce%94%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-%ce%9d%ce%bf%ce%bc/">Περιφερειακές-Δημοτικές</a>
	<ul class="sub-menu">
		<li id="menu-item-92781" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://www.logospellas.gr/%ce%a0%ce%b5%cf%81%ce%b9%cf%86%ce%b5%cf%81%ce%b5%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%ce%94%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-%ce%9d%ce%bf%ce%bc/">18 Μαϊου 2014-Συνδυασμοί</a>
		<ul class="sub-menu">
			<li id="menu-item-92780" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.logospellas.gr/%ce%a3%cf%85%ce%bd%ce%b4%cf%85%ce%b1%cf%83%ce%bc%ce%bf%ce%af-%ce%a0%ce%b5%cf%81%ce%b9%cf%86%ce%ad%cf%81%ce%b5%ce%b9%ce%b1%cf%82-%ce%9d%ce%bf%ce%bc%ce%bf%cf%8d-%ce%a0%ce%ad%ce%bb%ce%bb%ce%b1%cf%82-18/">Περιφέρειας Πέλλας</a></li>
			<li id="menu-item-92776" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.logospellas.gr/%ce%a3%cf%85%ce%bd%ce%b4%cf%85%ce%b1%cf%83%ce%bc%ce%bf%ce%af-%ce%94%ce%ae%ce%bc%ce%bf%cf%85-%ce%91%ce%bb%ce%bc%cf%89%cf%80%ce%af%ce%b1%cf%82-18-%ce%9c%ce%b1%cf%8a%ce%bf%cf%85-2014/">Δήμου Αλμωπίας</a></li>
			<li id="menu-item-92777" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.logospellas.gr/%ce%a3%cf%85%ce%bd%ce%b4%cf%85%ce%b1%cf%83%ce%bc%ce%bf%ce%af-%ce%94%ce%ae%ce%bc%ce%bf%cf%85-%ce%88%ce%b4%ce%b5%cf%83%cf%83%ce%b1%cf%82-18-%ce%9c%ce%b1%cf%8a%ce%bf%cf%85-2014/">Δήμου Έδεσσας</a></li>
			<li id="menu-item-92778" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.logospellas.gr/%ce%a3%cf%85%ce%bd%ce%b4%cf%85%ce%b1%cf%83%ce%bc%ce%bf%ce%af-%ce%94%ce%ae%ce%bc%ce%bf%cf%85-%ce%a0%ce%ad%ce%bb%ce%bb%ce%b1%cf%82-18-%ce%9c%ce%b1%cf%8a%ce%bf%cf%85-2014/">Δήμου Πέλλας</a></li>
			<li id="menu-item-92779" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.logospellas.gr/%ce%a3%cf%85%ce%bd%ce%b4%cf%85%ce%b1%cf%83%ce%bc%ce%bf%ce%af-%ce%94%ce%ae%ce%bc%ce%bf%cf%85-%ce%a3%ce%ba%cf%8d%ce%b4%cf%81%ce%b1%cf%82-18-%ce%9c%ce%b1%cf%8a%ce%bf%cf%85-2014/">Δήμου Σκύδρας</a></li>
		</ul> <!--End Sub Menu-->
</li>
	</ul> <!--End Sub Menu-->
</li>
	<li id="menu-item-92642" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.logospellas.gr/category/%ce%95%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/%ce%92%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%b9%ce%ba%ce%ad%cf%82/">Βουλευτικές</a>
	<ul class="sub-menu">
		<li id="menu-item-135750" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/%ce%92%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%b9%ce%ba%ce%ad%cf%82/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%8225%ce%99%ce%b1%ce%bd%ce%bf%cf%85%ce%b1%cf%81%ce%af%ce%bf%cf%852015/">25 Ιανουαρίου 2015</a></li>
	</ul> <!--End Sub Menu-->
</li>
	<li id="menu-item-92643" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/%ce%95%cf%85%cf%81%cf%89%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/">Ευρωεκλογές</a></li>
</ul> <!--End Sub Menu-->
</li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
		<div xmlns:v="https://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.logospellas.gr">Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Ειδήσεις</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></span> / <span class="current">Νεκρός υπαξιωματικός της Πολεμικής Αεροπορίας μέσα στην 133 Σμηναρχία Μάχης</span></div>		
	
		
				
				
						
		<article class="post-listing post-227174 post type-post status-publish format-standard has-post-thumbnail hentry category-97">
					<div class="single-post-thumb">
			<img width="660" height="330" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-slider size-slider" alt="Νεκρός υπαξιωματικός της Πολεμικής Αεροπορίας μέσα στην 133 Σμηναρχία Μάχης" title="Νεκρός υπαξιωματικός της Πολεμικής Αεροπορίας μέσα στην 133 Σμηναρχία Μάχης" data-src="https://www.logospellas.gr/wp-content/uploads/2017/12/aeroporia-660x330.jpg" data-lazy-type="image" />		</div>
		
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing"><span itemprop="name">Νεκρός υπαξιωματικός της Πολεμικής Αεροπορίας μέσα στην 133 Σμηναρχία Μάχης</span></h1>

						
<p class="post-meta">
	
		
	<span>December 7, 2017 , 10:17 pm</span>	
	<span>in <a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/" rel="category tag">Ελλάδα</a></span>
	
</p>
<div class="clear"></div>

				<div class="entry">
										
					<p style="text-align: justify;">Ο 41χρονος βρέθηκε από συναδέλφους του μέσα στο δωμάτιό του<br />
<span id="more-227174"></span>Νεκρός από τους συναδέλφους του βρέθηκε σήμερα το πρωί ένας 41χρονος άνδρας. Πρόκειται για υπαξιωματικό της Πολεμικής Αεροπορίας ο οποίος βρέθηκε νεκρός στο δωμάτιό του στην 133 Σμηναρχία Μάχης στο Καστέλι.<br />
Σύμφωνα με τις ίδιες πληροφορίες, ο 41χρονος αντιμετώπιζε προβλήματα υγείας και από την πλευρά της Αστυνομίας έχει αποκλειστεί το ενδεχόμενο της εγκληματικής ενέργειας.<br />
ekriti.gr</p>
<!-- Simple Share Buttons Adder (7.3.10) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Μοιραστείτε με τους φίλους σας<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bd%ce%b5%ce%ba%cf%81%cf%8c%cf%82-%cf%85%cf%80%ce%b1%ce%be%ce%b9%cf%89%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%cf%80%ce%bf%ce%bb%ce%b5%ce%bc%ce%b9%ce%ba%ce%ae%cf%82-%ce%b1/"  target="_blank" ><img src="https://www.logospellas.gr/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bd%ce%b5%ce%ba%cf%81%cf%8c%cf%82-%cf%85%cf%80%ce%b1%ce%be%ce%b9%cf%89%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%cf%80%ce%bf%ce%bb%ce%b5%ce%bc%ce%b9%ce%ba%ce%ae%cf%82-%ce%b1/"  target=&quot;_blank&quot; ><img src="https://www.logospellas.gr/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bd%ce%b5%ce%ba%cf%81%cf%8c%cf%82-%cf%85%cf%80%ce%b1%ce%be%ce%b9%cf%89%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%cf%80%ce%bf%ce%bb%ce%b5%ce%bc%ce%b9%ce%ba%ce%ae%cf%82-%ce%b1/&amp;text=%CE%9D%CE%B5%CE%BA%CF%81%CF%8C%CF%82%20%CF%85%CF%80%CE%B1%CE%BE%CE%B9%CF%89%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CF%8C%CF%82%20%CF%84%CE%B7%CF%82%20%CE%A0%CE%BF%CE%BB%CE%B5%CE%BC%CE%B9%CE%BA%CE%AE%CF%82%20%CE%91%CE%B5%CF%81%CE%BF%CF%80%CE%BF%CF%81%CE%AF%CE%B1%CF%82%20%CE%BC%CE%AD%CF%83%CE%B1%20%CF%83%CF%84%CE%B7%CE%BD%20133%20%CE%A3%CE%BC%CE%B7%CE%BD%CE%B1%CF%81%CF%87%CE%AF%CE%B1%20%CE%9C%CE%AC%CF%87%CE%B7%CF%82%20"  target=&quot;_blank&quot; ><img src="https://www.logospellas.gr/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%bd%ce%b5%ce%ba%cf%81%cf%8c%cf%82-%cf%85%cf%80%ce%b1%ce%be%ce%b9%cf%89%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%cf%80%ce%bf%ce%bb%ce%b5%ce%bc%ce%b9%ce%ba%ce%ae%cf%82-%ce%b1/"  target=&quot;_blank&quot; ><img src="https://www.logospellas.gr/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-12-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="https://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.logospellas.gr/author/xristina/" title="Posts by Χριστίνα Παπαδοπούλου" rel="author">Χριστίνα Παπαδοπούλου</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%80%ce%af%cf%83%ce%ba%ce%b5%cf%88%ce%b7-%cf%84%ce%bf%cf%85-%ce%b1%cf%83%cf%84%cf%85%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b4%ce%b9%ce%b5%cf%85%ce%b8%cf%85%ce%bd%cf%84%ce%ae-%cf%80/" rel="prev"><span>Previous:</span> Επίσκεψη του Αστυνομικού διευθυντή Πέλλας στη δήμαρχο Σκύδρας Κατερίνα Ιγνατιάδου</a></div>
			<div class="post-next"><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%bb%ce%af%ce%b3%ce%bf-%ce%b3%ce%ac%ce%bb%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%80%ce%bf%ce%bb%ce%bb%ce%bf%cf%8d%cf%82-%cf%83%cf%84%ce%ae%cf%83%ce%b9%ce%bc%ce%bf-%ce%b4%ce%ad%ce%bd%cf%84%cf%81/" rel="next"><span>Next:</span> «Λίγο γάλα για πολλούς»: Στήσιμο δέντρου αγάπης με γάλατα στα Γιαννιτσά!</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Δείτε επίσης</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7-%ce%b9%cf%87-%cf%80%ce%b1%cf%81%ce%ad%cf%83%cf%85%cf%81%ce%b5-%ce%ba%ce%b1%ce%b9-%cf%83%ce%ba%cf%8c%cf%84%cf%89%cf%83%ce%b5-%cf%80/" title="Permalink to Θεσσαλονίκη: ΙΧ παρέσυρε και σκότωσε πεζό &#8211; Ζητούν πληροφορίες από τους πολίτες" rel="bookmark">
						<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="Θεσσαλονίκη: ΙΧ παρέσυρε και σκότωσε πεζό &#8211; Ζητούν πληροφορίες από τους πολίτες" title="Θεσσαλονίκη: ΙΧ παρέσυρε και σκότωσε πεζό &#8211; Ζητούν πληροφορίες από τους πολίτες" sizes="(max-width: 272px) 100vw, 272px" data-src="https://www.logospellas.gr/wp-content/uploads/2017/12/ekavtroxaio-272x125.jpg" data-lazy-type="image" data-srcset="https://www.logospellas.gr/wp-content/uploads/2017/12/ekavtroxaio-272x125.jpg 272w, https://www.logospellas.gr/wp-content/uploads/2017/12/ekavtroxaio-300x138.jpg 300w, https://www.logospellas.gr/wp-content/uploads/2017/12/ekavtroxaio-768x352.jpg 768w, https://www.logospellas.gr/wp-content/uploads/2017/12/ekavtroxaio.jpg 960w" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7-%ce%b9%cf%87-%cf%80%ce%b1%cf%81%ce%ad%cf%83%cf%85%cf%81%ce%b5-%ce%ba%ce%b1%ce%b9-%cf%83%ce%ba%cf%8c%cf%84%cf%89%cf%83%ce%b5-%cf%80/" title="Permalink to Θεσσαλονίκη: ΙΧ παρέσυρε και σκότωσε πεζό &#8211; Ζητούν πληροφορίες από τους πολίτες" rel="bookmark">Θεσσαλονίκη: ΙΧ παρέσυρε και σκότωσε πεζό &#8211; Ζητούν πληροφορίες από τους πολίτες</a></h3>
				<p class="post-meta"><span>December 6, 2017 , 10:01 pm</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/29%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%cf%80%ce%ae%ce%b4%ce%b7%ce%be%ce%b5-%ce%b1%cf%80%cf%8c-%ce%b3%ce%ad%cf%86%cf%85%cf%81%ce%b1-%ce%bc%cf%80%cf%81%ce%bf%cf%83%cf%84%ce%ac-%cf%83%cf%84%ce%bf%ce%bd/" title="Permalink to 29χρονος πήδηξε από γέφυρα μπροστά στον πατέρα του!" rel="bookmark">
						<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="29χρονος πήδηξε από γέφυρα μπροστά στον πατέρα του!" title="29χρονος πήδηξε από γέφυρα μπροστά στον πατέρα του!" data-src="https://www.logospellas.gr/wp-content/uploads/2017/08/ekav-272x125.jpg" data-lazy-type="image" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/29%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%cf%80%ce%ae%ce%b4%ce%b7%ce%be%ce%b5-%ce%b1%cf%80%cf%8c-%ce%b3%ce%ad%cf%86%cf%85%cf%81%ce%b1-%ce%bc%cf%80%cf%81%ce%bf%cf%83%cf%84%ce%ac-%cf%83%cf%84%ce%bf%ce%bd/" title="Permalink to 29χρονος πήδηξε από γέφυρα μπροστά στον πατέρα του!" rel="bookmark">29χρονος πήδηξε από γέφυρα μπροστά στον πατέρα του!</a></h3>
				<p class="post-meta"><span>December 6, 2017 , 9:31 pm</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b5%cf%80%ce%b5%ce%b9%cf%83%cf%8c%ce%b4%ce%b9%ce%b1-%cf%83%cf%84%ce%b1-%ce%b5%ce%be%ce%ac%cf%81%cf%87%ce%b5%ce%b9%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%ce%b3%cf%81%ce%b7%ce%b3%ce%bf%cf%81/" title="Permalink to Επεισόδια στα Εξάρχεια για τον Γρηγορόπουλο &#8211; Τα ΜΑΤ διώχνουν τις κάμερες" rel="bookmark">
						<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="Επεισόδια στα Εξάρχεια για τον Γρηγορόπουλο &#8211; Τα ΜΑΤ διώχνουν τις κάμερες" title="Επεισόδια στα Εξάρχεια για τον Γρηγορόπουλο &#8211; Τα ΜΑΤ διώχνουν τις κάμερες" data-src="https://www.logospellas.gr/wp-content/uploads/2017/12/poreiagrigoropoulou-272x125.jpg" data-lazy-type="image" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%ce%b5%cf%80%ce%b5%ce%b9%cf%83%cf%8c%ce%b4%ce%b9%ce%b1-%cf%83%cf%84%ce%b1-%ce%b5%ce%be%ce%ac%cf%81%cf%87%ce%b5%ce%b9%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%ce%b3%cf%81%ce%b7%ce%b3%ce%bf%cf%81/" title="Permalink to Επεισόδια στα Εξάρχεια για τον Γρηγορόπουλο &#8211; Τα ΜΑΤ διώχνουν τις κάμερες" rel="bookmark">Επεισόδια στα Εξάρχεια για τον Γρηγορόπουλο &#8211; Τα ΜΑΤ διώχνουν τις κάμερες</a></h3>
				<p class="post-meta"><span>December 6, 2017 , 8:58 pm</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%83%cf%85%ce%bd%ce%b5%ce%bb%ce%ae%cf%86%ce%b8%ce%b7%cf%83%ce%b1%ce%bd-%ce%b3%ce%b9%ce%b1-%ce%b4%ce%b9%ce%b1%cf%81%cf%81%ce%ae%ce%be%ce%b5%ce%b9%cf%82-2/" title="Permalink to Συνελήφθησαν για διαρρήξεις" rel="bookmark">
						<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="Συνελήφθησαν για διαρρήξεις" title="Συνελήφθησαν για διαρρήξεις" data-src="https://www.logospellas.gr/wp-content/uploads/2016/01/listeia-272x125.jpg" data-lazy-type="image" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%83%cf%85%ce%bd%ce%b5%ce%bb%ce%ae%cf%86%ce%b8%ce%b7%cf%83%ce%b1%ce%bd-%ce%b3%ce%b9%ce%b1-%ce%b4%ce%b9%ce%b1%cf%81%cf%81%ce%ae%ce%be%ce%b5%ce%b9%cf%82-2/" title="Permalink to Συνελήφθησαν για διαρρήξεις" rel="bookmark">Συνελήφθησαν για διαρρήξεις</a></h3>
				<p class="post-meta"><span>December 6, 2017 , 4:00 pm</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%87%ce%b7%ce%bc%ce%b9%ce%ba%ce%ac-%ce%ba%ce%b1%ce%b9-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%cf%83%cf%84%ce%bf-%ce%bc%ce%ad%ce%b3%ce%b1%cf%81%ce%bf-%ce%bc%ce%b1%ce%be%ce%af%ce%bc%ce%bf%cf%85-%ce%bc/" title="Permalink to Χημικά και ένταση στο Μέγαρο Μαξίμου με το ΠΑΜΕ" rel="bookmark">
						<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="Χημικά και ένταση στο Μέγαρο Μαξίμου με το ΠΑΜΕ" title="Χημικά και ένταση στο Μέγαρο Μαξίμου με το ΠΑΜΕ" sizes="(max-width: 272px) 100vw, 272px" data-src="https://www.logospellas.gr/wp-content/uploads/2017/12/pame-272x125.jpg" data-lazy-type="image" data-srcset="https://www.logospellas.gr/wp-content/uploads/2017/12/pame-272x125.jpg 272w, https://www.logospellas.gr/wp-content/uploads/2017/12/pame-300x138.jpg 300w, https://www.logospellas.gr/wp-content/uploads/2017/12/pame-768x352.jpg 768w, https://www.logospellas.gr/wp-content/uploads/2017/12/pame.jpg 960w" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%87%ce%b7%ce%bc%ce%b9%ce%ba%ce%ac-%ce%ba%ce%b1%ce%b9-%ce%ad%ce%bd%cf%84%ce%b1%cf%83%ce%b7-%cf%83%cf%84%ce%bf-%ce%bc%ce%ad%ce%b3%ce%b1%cf%81%ce%bf-%ce%bc%ce%b1%ce%be%ce%af%ce%bc%ce%bf%cf%85-%ce%bc/" title="Permalink to Χημικά και ένταση στο Μέγαρο Μαξίμου με το ΠΑΜΕ" rel="bookmark">Χημικά και ένταση στο Μέγαρο Μαξίμου με το ΠΑΜΕ</a></h3>
				<p class="post-meta"><span>December 5, 2017 , 3:35 pm</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%86%cf%81%ce%bf%cf%8d%cf%81%ce%b9%ce%bf-%ce%b7-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1-%ce%b3%ce%b9%ce%b1-%ce%b3%cf%81%ce%b7%ce%b3%ce%bf%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf-%ce%b5%cf%81/" title="Permalink to «Φρούριο» η Αθήνα για Γρηγορόπουλο &#8211; Ερντογάν" rel="bookmark">
						<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="«Φρούριο» η Αθήνα για Γρηγορόπουλο &#8211; Ερντογάν" title="«Φρούριο» η Αθήνα για Γρηγορόπουλο &#8211; Ερντογάν" sizes="(max-width: 272px) 100vw, 272px" data-src="https://www.logospellas.gr/wp-content/uploads/2017/12/astynomiaathens-272x125.jpg" data-lazy-type="image" data-srcset="https://www.logospellas.gr/wp-content/uploads/2017/12/astynomiaathens-272x125.jpg 272w, https://www.logospellas.gr/wp-content/uploads/2017/12/astynomiaathens-300x138.jpg 300w, https://www.logospellas.gr/wp-content/uploads/2017/12/astynomiaathens-768x352.jpg 768w, https://www.logospellas.gr/wp-content/uploads/2017/12/astynomiaathens.jpg 960w" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%86%cf%81%ce%bf%cf%8d%cf%81%ce%b9%ce%bf-%ce%b7-%ce%b1%ce%b8%ce%ae%ce%bd%ce%b1-%ce%b3%ce%b9%ce%b1-%ce%b3%cf%81%ce%b7%ce%b3%ce%bf%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf-%ce%b5%cf%81/" title="Permalink to «Φρούριο» η Αθήνα για Γρηγορόπουλο &#8211; Ερντογάν" rel="bookmark">«Φρούριο» η Αθήνα για Γρηγορόπουλο &#8211; Ερντογάν</a></h3>
				<p class="post-meta"><span>December 5, 2017 , 9:00 am</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%83%ce%ae%ce%bc%ce%b5%cf%81%ce%b1-%ce%b7-%ce%ba%ce%b7%ce%b4%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-21%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%85-%cf%86%ce%bf%ce%b9%cf%84%ce%b7%cf%84%ce%ae-%cf%80%ce%bf%cf%85/" title="Permalink to Σήμερα η κηδεία του 21χρονου φοιτητή που βρέθηκε νεκρός έπειτα από φωτιά" rel="bookmark">
						<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="Σήμερα η κηδεία του 21χρονου φοιτητή που βρέθηκε νεκρός έπειτα από φωτιά" title="Σήμερα η κηδεία του 21χρονου φοιτητή που βρέθηκε νεκρός έπειτα από φωτιά" sizes="(max-width: 272px) 100vw, 272px" data-src="https://www.logospellas.gr/wp-content/uploads/2017/12/nearos-272x125.jpg" data-lazy-type="image" data-srcset="https://www.logospellas.gr/wp-content/uploads/2017/12/nearos-272x125.jpg 272w, https://www.logospellas.gr/wp-content/uploads/2017/12/nearos-300x138.jpg 300w, https://www.logospellas.gr/wp-content/uploads/2017/12/nearos-768x352.jpg 768w, https://www.logospellas.gr/wp-content/uploads/2017/12/nearos.jpg 960w" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%83%ce%ae%ce%bc%ce%b5%cf%81%ce%b1-%ce%b7-%ce%ba%ce%b7%ce%b4%ce%b5%ce%af%ce%b1-%cf%84%ce%bf%cf%85-21%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%85-%cf%86%ce%bf%ce%b9%cf%84%ce%b7%cf%84%ce%ae-%cf%80%ce%bf%cf%85/" title="Permalink to Σήμερα η κηδεία του 21χρονου φοιτητή που βρέθηκε νεκρός έπειτα από φωτιά" rel="bookmark">Σήμερα η κηδεία του 21χρονου φοιτητή που βρέθηκε νεκρός έπειτα από φωτιά</a></h3>
				<p class="post-meta"><span>December 5, 2017 , 8:43 am</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%ce%bc%ce%bf%ce%bd%ce%ae-%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac%cf%82-%ce%bf-%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae%cf%82-%ce%b4%ce%b9%ce%b1%ce%b3/" title="Permalink to Παραμονή Πρωτοχρονιάς ο διεθνής διαγωνισμός για το χιονοδρομικό στα Τρία-Πέντε Πηγάδια" rel="bookmark">
						<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="Παραμονή Πρωτοχρονιάς ο διεθνής διαγωνισμός για το χιονοδρομικό στα Τρία-Πέντε Πηγάδια" title="Παραμονή Πρωτοχρονιάς ο διεθνής διαγωνισμός για το χιονοδρομικό στα Τρία-Πέντε Πηγάδια" sizes="(max-width: 272px) 100vw, 272px" data-src="https://www.logospellas.gr/wp-content/uploads/2017/12/pigadia-272x125.jpg" data-lazy-type="image" data-srcset="https://www.logospellas.gr/wp-content/uploads/2017/12/pigadia-272x125.jpg 272w, https://www.logospellas.gr/wp-content/uploads/2017/12/pigadia-300x138.jpg 300w, https://www.logospellas.gr/wp-content/uploads/2017/12/pigadia-768x352.jpg 768w, https://www.logospellas.gr/wp-content/uploads/2017/12/pigadia.jpg 960w" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%ce%bc%ce%bf%ce%bd%ce%ae-%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac%cf%82-%ce%bf-%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae%cf%82-%ce%b4%ce%b9%ce%b1%ce%b3/" title="Permalink to Παραμονή Πρωτοχρονιάς ο διεθνής διαγωνισμός για το χιονοδρομικό στα Τρία-Πέντε Πηγάδια" rel="bookmark">Παραμονή Πρωτοχρονιάς ο διεθνής διαγωνισμός για το χιονοδρομικό στα Τρία-Πέντε Πηγάδια</a></h3>
				<p class="post-meta"><span>December 4, 2017 , 10:31 pm</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
<div id="disqus_thread">
    </div>

	
	</div><!-- .content -->
<aside id="sidebar">
			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- banner 2 side -->

<ins class="adsbygoogle"

     style="display:inline-block;width:300px;height:250px"

     data-ad-client="ca-pub-5791753901240113"

     data-ad-slot="3824435586"></ins>

<script>

(adsbygoogle = window.adsbygoogle || []).push({});

</script>			</div>
					<div id="text-html-widget-3" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- banner side 1 -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-5791753901240113"

     data-ad-slot="2347702386"

     data-ad-format="auto"></ins>

<script>

(adsbygoogle = window.adsbygoogle || []).push({});

</script>			</div>
		<div id="listing_slider_view-2" class="widget geodir_listing_slider_view">		<script type="text/javascript">
		jQuery(window).load(function () {
			// chrome 53 introduced a bug, so we need to repaint the slider when shown.
			jQuery('#geodir_widget_carousel .geodir-slides').addClass('flexslider-fix-rtl');
			jQuery('#geodir_widget_slider .geodir-slides').addClass('flexslider-fix-rtl');
			
			jQuery('#geodir_widget_carousel').flexslider({
				animation: "slide",
				selector: ".geodir-slides > li",
				namespace: "geodir-",
				controlNav: false,
				directionNav: false,
				animationLoop: false,
				slideshow: false,
				itemWidth: 75,
				itemMargin: 5,
				asNavFor: '#geodir_widget_slider',
				rtl: false,
				start: function (slider) {
					// chrome 53 introduced a bug, so we need to repaint the slider when shown.
					jQuery('.geodir-slides', jQuery(slider)).removeClass('flexslider-fix-rtl');
				},
			});
			
			jQuery('#geodir_widget_slider').flexslider({
				animation: "slide",
				selector: ".geodir-slides > li",
				namespace: "geodir-",
				controlNav: true,
				animationLoop: 1,
				slideshow: 0,
				slideshowSpeed: 3000,
				animationSpeed: 600,
				directionNav: 0,
				maxItems: 15,
				move: 1,
				itemWidth: 350,				sync: "#geodir_widget_carousel",
				start: function (slider) {
					// chrome 53 introduced a bug, so we need to repaint the slider when shown.
					jQuery('.geodir-slides', jQuery(slider)).removeClass('flexslider-fix-rtl');
					
					jQuery('.geodir-listing-flex-loader').hide();
					jQuery('#geodir_widget_slider').css({'visibility': 'visible'});
					jQuery('#geodir_widget_carousel').css({'visibility': 'visible'});
				},
				rtl: false			});
		});
	</script>
	<div class="widget-top"><h4>Οδηγός Αγοράς</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="flex-container" style="min-height:200px;">
			<div class="geodir-listing-flex-loader"><i class="fa fa-refresh fa-spin"></i></div>
			<div id="geodir_widget_slider" class="geodir_flexslider">
				<ul class="geodir-slides clearfix"><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Ασφάλειες Αρνάκης, Γιαννιτσά " title="Ασφάλειες Αρνάκης, Γιαννιτσά " style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://www.logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b1%cf%83%cf%86%ce%ac%ce%bb%ce%b5%ce%b9%ce%b5%cf%82-%ce%b1%cf%85%cf%84%ce%bf%ce%ba%ce%b9%ce%bd%ce%ae%cf%84%cf%89%ce%bd/%ce%b1%cf%83%cf%86%ce%ac%ce%bb%ce%b5%ce%b9%ce%b5%cf%82-%ce%b1%cf%81%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%ce%ac/"><img src="https://www.logospellas.gr/wp-content/uploads/2016/02/170616_asfaliesarnakisinternet.jpg" alt="Ασφάλειες Αρνάκης, Γιαννιτσά " title="Ασφάλειες Αρνάκης, Γιαννιτσά " style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Caffa superior coffee and many more, Γιαννιτσά" title="Caffa superior coffee and many more, Γιαννιτσά" style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://www.logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%ba%ce%b1%cf%86%ce%b5%cf%84%ce%ad%cf%81%ce%b9%ce%b5%cf%82/caffa-superior-coffee-and-many-more-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%ce%ac/"><img src="https://www.logospellas.gr/wp-content/uploads/2017/09/219726_caffa.jpg" alt="Caffa superior coffee and many more, Γιαννιτσά" title="Caffa superior coffee and many more, Γιαννιτσά" style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Δικηγορικό γραφείο Δημήτρης & Χρήστος Μητώσης Γιαννιτσά " title="Δικηγορικό γραφείο Δημήτρης & Χρήστος Μητώσης Γιαννιτσά " style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://www.logospellas.gr/places/%ce%b4%ce%b9%ce%ba%ce%b7%ce%b3%cf%8c%cf%81%ce%bf%ce%b9-%cf%83%cf%85%ce%bc%ce%b2%ce%bf%ce%bb%ce%b1%ce%b9%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%bf%ce%b9/%ce%b4%ce%b9%ce%ba%ce%b7%ce%b3%ce%bf%cf%81%ce%b9%ce%ba%cf%8c-%ce%b3%cf%81%ce%b1%cf%86%ce%b5%ce%af%ce%bf-%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7%cf%82-%cf%87%cf%81%ce%ae%cf%83%cf%84%ce%bf%cf%82/"><img src="https://www.logospellas.gr/wp-content/uploads/2016/03/174951_mitwsisinternet.jpg" alt="Δικηγορικό γραφείο Δημήτρης & Χρήστος Μητώσης Γιαννιτσά " title="Δικηγορικό γραφείο Δημήτρης & Χρήστος Μητώσης Γιαννιτσά " style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="The Neighborhood, Γιαννιτσά" title="The Neighborhood, Γιαννιτσά" style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://www.logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b4%ce%b9%ce%b1%cf%83%ce%ba%ce%ad%ce%b4%ce%b1%cf%83%ce%b7-%cf%86%ce%b1%ce%b3%ce%b7%cf%84%cf%8c-1/the-neighborhood-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%ce%ac/"><img src="https://www.logospellas.gr/wp-content/uploads/2017/08/218170_neighborhoodfront.jpg" alt="The Neighborhood, Γιαννιτσά" title="The Neighborhood, Γιαννιτσά" style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Αναστασιάδης, Ανταλλακτικά Γιαννιτσά " title="Αναστασιάδης, Ανταλλακτικά Γιαννιτσά " style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://www.logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b5%ce%bc%cf%80%cf%8c%cf%81%ce%b9%ce%bf-%ce%b1%ce%b3%ce%bf%cf%81%ce%ad%cf%82/%ce%b1%ce%bd%ce%b1%cf%83%cf%84%ce%b1%cf%83%ce%b9%ce%ac%ce%b4%ce%b7%cf%82-%ce%b1%ce%bd%cf%84%ce%b1%ce%bb%ce%bb%ce%b1%ce%ba%cf%84%ce%b9%ce%ba%ce%ac-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%ce%ac/"><img src="https://www.logospellas.gr/wp-content/uploads/2017/06/181842_anastasiadis1giannitsa.jpg" alt="Αναστασιάδης, Ανταλλακτικά Γιαννιτσά " title="Αναστασιάδης, Ανταλλακτικά Γιαννιτσά " style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="ΚΡΥΩΝΑΣ FIT STORE, Γιαννιτσά" title="ΚΡΥΩΝΑΣ FIT STORE, Γιαννιτσά" style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://www.logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82-%ce%b3%cf%85%ce%bc%ce%bd%ce%b1%cf%83%cf%84%ce%b9%ce%ba%ce%ae/%ce%ba%cf%81%cf%85%cf%89%ce%bd%ce%b1%cf%83-fit-store-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%ce%ac/"><img src="https://www.logospellas.gr/wp-content/uploads/2017/02/200543_kriwnasinternet.jpg" alt="ΚΡΥΩΝΑΣ FIT STORE, Γιαννιτσά" title="ΚΡΥΩΝΑΣ FIT STORE, Γιαννιτσά" style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Dena μόδα για . . . γυναίκες " title="Dena μόδα για . . . γυναίκες " style="max-height:100px !important;margin:0 auto;" width="100" /><a href="https://www.logospellas.gr/places/%ce%b5%ce%bc%cf%80%cf%8c%cf%81%ce%b9%ce%bf-%ce%b1%ce%b3%ce%bf%cf%81%ce%ad%cf%82/dena-%ce%bc%cf%8c%ce%b4%ce%b1-%ce%b3%ce%b9%ce%b1-%ce%b3%cf%85%ce%bd%ce%b1%ce%af%ce%ba%ce%b5%cf%82/"><img src="https://www.logospellas.gr/wp-content/uploads/2015/12/164528_denainternet.jpg" alt="Dena μόδα για . . . γυναίκες " title="Dena μόδα για . . . γυναίκες " style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Κατερίνα Κομμώσεις" title="Κατερίνα Κομμώσεις" style="max-height:100px !important;margin:0 auto;" width="100" /><a href="https://www.logospellas.gr/places/%ce%bf%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac-%ce%ba%ce%bf%ce%bc%ce%bc%cf%8e%cf%83%ce%b5%ce%b9%cf%82/%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b1-%ce%ba%ce%bf%ce%bc%ce%bc%cf%8e%cf%83%ce%b5%ce%b9%cf%82/"><img src="https://www.logospellas.gr/wp-content/uploads/2015/12/164604_katerinainternet.jpg" alt="Κατερίνα Κομμώσεις" title="Κατερίνα Κομμώσεις" style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt=""Ο Βασίλης", Γυράδικο, Γιαννιτσά" title=""Ο Βασίλης", Γυράδικο, Γιαννιτσά" style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://www.logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b4%ce%b9%ce%b1%cf%83%ce%ba%ce%ad%ce%b4%ce%b1%cf%83%ce%b7-%cf%86%ce%b1%ce%b3%ce%b7%cf%84%cf%8c-1/%ce%b3%cf%85%cf%81%ce%ac%ce%b4%ce%b9%ce%ba%ce%bf-%ce%bf-%ce%b2%ce%b1%cf%83%ce%af%ce%bb%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%ce%ac/"><img src="https://www.logospellas.gr/wp-content/uploads/2017/10/166885_vasilisgyradiko1.jpg" alt=""Ο Βασίλης", Γυράδικο, Γιαννιτσά" title=""Ο Βασίλης", Γυράδικο, Γιαννιτσά" style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Perfect, Fitness club, Γιαννιτσά" title="Perfect, Fitness club, Γιαννιτσά" style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://www.logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82-%ce%b3%cf%85%ce%bc%ce%bd%ce%b1%cf%83%cf%84%ce%b9%ce%ba%ce%ae/perfect-fitness-club-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%ce%ac/"><img src="https://www.logospellas.gr/wp-content/uploads/2017/05/208780_perfectclubinternet.jpg" alt="Perfect, Fitness club, Γιαννιτσά" title="Perfect, Fitness club, Γιαννιτσά" style="max-height:200px;margin:0 auto;" /></a></li></ul>
			</div>
							<div id="geodir_widget_carousel" class="geodir_flexslider">
					<ul class="geodir-slides clearfix"><li><img src="https://www.logospellas.gr/wp-content/uploads/2016/02/170616_asfaliesarnakisinternet.jpg" alt="Ασφάλειες Αρνάκης, Γιαννιτσά " title="Ασφάλειες Αρνάκης, Γιαννιτσά " style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2017/09/219726_caffa.jpg" alt="Caffa superior coffee and many more, Γιαννιτσά" title="Caffa superior coffee and many more, Γιαννιτσά" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2016/03/174951_mitwsisinternet.jpg" alt="Δικηγορικό γραφείο Δημήτρης & Χρήστος Μητώσης Γιαννιτσά " title="Δικηγορικό γραφείο Δημήτρης & Χρήστος Μητώσης Γιαννιτσά " style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2017/08/218170_neighborhoodfront.jpg" alt="The Neighborhood, Γιαννιτσά" title="The Neighborhood, Γιαννιτσά" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2017/06/181842_anastasiadis1giannitsa.jpg" alt="Αναστασιάδης, Ανταλλακτικά Γιαννιτσά " title="Αναστασιάδης, Ανταλλακτικά Γιαννιτσά " style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2017/02/200543_kriwnasinternet.jpg" alt="ΚΡΥΩΝΑΣ FIT STORE, Γιαννιτσά" title="ΚΡΥΩΝΑΣ FIT STORE, Γιαννιτσά" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2015/12/164528_denainternet.jpg" alt="Dena μόδα για . . . γυναίκες " title="Dena μόδα για . . . γυναίκες " style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2015/12/164604_katerinainternet.jpg" alt="Κατερίνα Κομμώσεις" title="Κατερίνα Κομμώσεις" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2017/10/166885_vasilisgyradiko1.jpg" alt=""Ο Βασίλης", Γυράδικο, Γιαννιτσά" title=""Ο Βασίλης", Γυράδικο, Γιαννιτσά" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2017/05/208780_perfectclubinternet.jpg" alt="Perfect, Fitness club, Γιαννιτσά" title="Perfect, Fitness club, Γιαννιτσά" style="max-height:48px;margin:0 auto;" /></li></ul>
				</div>
					</div>
		</div></div><!-- .widget /--><div id="widget_sp_image-210" class="widget widget_sp_image"><div class="widget-top"><h4>Dyslexia Centers</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.logospellas.gr/places/greece-1/%CE%BC%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1-%CE%B8%CF%81%CE%AC%CE%BA%CE%B7/%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/%CE%B5%CE%BA%CF%80%CE%B1%CE%AF%CE%B4%CE%B5%CF%85%CF%83%CE%B7-%CF%83%CF%87%CE%BF%CE%BB%CE%AD%CF%82/dyslexia-centers-%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/" target="_blank" class="widget_sp_image-image-link" title="Dyslexia Centers"><img width="450" height="250" alt="Dyslexia Centers" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.logospellas.gr/wp-content/uploads/2017/11/dyslexia1.jpg 450w, https://www.logospellas.gr/wp-content/uploads/2017/11/dyslexia1-300x167.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" src="https://www.logospellas.gr/wp-content/uploads/2017/11/dyslexia1.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-240" class="widget widget_sp_image"><div class="widget-top"><h4>Cine Asteria</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/groups/CineAsteria/?fref=ts" target="_blank" class="widget_sp_image-image-link" title="Cine Asteria"><img width="300" height="150" alt="Cine Asteria" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2016/12/asteria.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-242" class="widget widget_sp_image"><div class="widget-top"><h4>Ι ΚΤΕΟ ΓΙΑΝΝΙΤΣΩΝ</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://ikteogiannitsa.gr" target="_blank" class="widget_sp_image-image-link" title="Ι ΚΤΕΟ ΓΙΑΝΝΙΤΣΩΝ"><img width="300" height="150" alt="Ι ΚΤΕΟ ΓΙΑΝΝΙΤΣΩΝ" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2017/04/eco-1.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-233" class="widget widget_sp_image"><div class="widget-top"><h4>Γλυκάνισος</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://www.glukanisos.gr" target="_blank" class="widget_sp_image-image-link" title="Γλυκάνισος"><img width="300" height="150" alt="Γλυκάνισος" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2016/12/glikanisos.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-250" class="widget widget_sp_image"><div class="widget-top"><h4>Βεγορίτης</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://vegoritis.com/" target="_blank" class="widget_sp_image-image-link" title="Βεγορίτης"><img width="940" height="291" alt="Βεγορίτης" class="attachment-full" style="max-width: 100%;" srcset="https://www.logospellas.gr/wp-content/uploads/2017/09/vegoritisinternet.png 940w, https://www.logospellas.gr/wp-content/uploads/2017/09/vegoritisinternet-300x93.png 300w, https://www.logospellas.gr/wp-content/uploads/2017/09/vegoritisinternet-768x238.png 768w, https://www.logospellas.gr/wp-content/uploads/2017/09/vegoritisinternet-1024x317.png 1024w" sizes="(max-width: 940px) 100vw, 940px" src="https://www.logospellas.gr/wp-content/uploads/2017/09/vegoritisinternet.png" /></a></div></div><!-- .widget /--><div id="widget_sp_image-243" class="widget widget_sp_image"><div class="widget-top"><h4>Δέρας κοτόπουλα</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://e-deras.gr/" target="_blank" class="widget_sp_image-image-link" title="Δέρας κοτόπουλα"><img width="300" height="150" alt="Δέρας κοτόπουλα" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2017/04/deras2.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-238" class="widget widget_sp_image"><div class="widget-top"><h4>Moments espresso bar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/momentsthespressobar/?fref=ts" target="_self" class="widget_sp_image-image-link" title="Moments espresso bar"><img width="450" height="250" alt="Moments espresso bar" class="attachment-full" style="max-width: 100%;" srcset="https://www.logospellas.gr/wp-content/uploads/2017/08/zenm-1.jpg 450w, https://www.logospellas.gr/wp-content/uploads/2017/08/zenm-1-300x167.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" src="https://www.logospellas.gr/wp-content/uploads/2017/08/zenm-1.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-248" class="widget widget_sp_image"><div class="widget-top"><h4>Perfect Fitness club</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.logospellas.gr/places/greece-1/%CE%BC%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1-%CE%B8%CF%81%CE%AC%CE%BA%CE%B7/%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/%CE%B1%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CE%B3%CF%85%CE%BC%CE%BD%CE%B1%CF%83%CF%84%CE%B9%CE%BA%CE%AE/perfect-fitness-club-%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/" target="_blank" class="widget_sp_image-image-link" title="Perfect Fitness club"><img width="300" height="150" alt="Perfect Fitness club" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2017/05/perfect-club-1.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-249" class="widget widget_sp_image"><div class="widget-top"><h4>The Lucky Coffee Place</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/TheLuckyCoffeePlace/" target="_blank" class="widget_sp_image-image-link" title="The Lucky Coffee Place"><img width="300" height="150" alt="The Lucky Coffee Place" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2017/06/lucky-coffee.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-246" class="widget widget_sp_image"><div class="widget-top"><h4>Προϊόντα Φύσης</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.proiontafisis.gr" target="_blank" class="widget_sp_image-image-link" title="Προϊόντα Φύσης"><img width="250" height="250" alt="Προϊόντα Φύσης" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.logospellas.gr/wp-content/uploads/2017/04/proiontafysis2.jpg 250w, https://www.logospellas.gr/wp-content/uploads/2017/04/proiontafysis2-150x150.jpg 150w" sizes="(max-width: 250px) 100vw, 250px" src="https://www.logospellas.gr/wp-content/uploads/2017/04/proiontafysis2.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-241" class="widget widget_sp_image"><div class="widget-top"><h4>Φρούτα Λαχανικά</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.logospellas.gr/places/greece-1/%CE%BC%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1-%CE%B8%CF%81%CE%AC%CE%BA%CE%B7/%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/%CE%B5%CE%BC%CF%80%CF%8C%CF%81%CE%B9%CE%BF-%CE%B1%CE%B3%CE%BF%CF%81%CE%AD%CF%82/%CE%BF-%CE%BC%CE%B1%CE%BA%CE%B5%CE%B4%CF%8C%CE%BD%CE%B1%CF%82-%CF%87%CE%BF%CE%BD%CE%B4%CF%81%CE%B9%CE%BA%CF%8C-%CE%BB%CE%B9%CE%B1%CE%BD%CE%B9%CE%BA%CF%8C-%CE%B5%CE%BC%CF%80%CF%8C%CF%81%CE%B9%CE%BF/" target="_blank" class="widget_sp_image-image-link" title="Φρούτα Λαχανικά"><img width="300" height="427" alt="Φρούτα Λαχανικά" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.logospellas.gr/wp-content/uploads/2017/05/makedonas.jpg 300w, https://www.logospellas.gr/wp-content/uploads/2017/05/makedonas-211x300.jpg 211w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.logospellas.gr/wp-content/uploads/2017/05/makedonas.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-245" class="widget widget_sp_image"><div class="widget-top"><h4>Έπιπλο Χαλεπούδης</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.logospellas.gr/places/greece-1/%CE%BC%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1-%CE%B8%CF%81%CE%AC%CE%BA%CE%B7/%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/%CF%83%CF%80%CE%AF%CF%84%CE%B9-%CE%B3%CF%81%CE%B1%CF%86%CE%B5%CE%AF%CE%BF-1/%CE%BC-%CF%87%CE%B1%CE%BB%CE%B5%CF%80%CE%BF%CF%8D%CE%B4%CE%B7%CF%82-%CE%AD%CF%80%CE%B9%CF%80%CE%BB%CE%B1-%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/" target="_self" class="widget_sp_image-image-link" title="Έπιπλο Χαλεπούδης"><img width="300" height="150" alt="Έπιπλο Χαλεπούδης" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2017/04/xalepoudis.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-214" class="widget widget_sp_image"><div class="widget-top"><h4>agrasoe</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://www.agrasoe.gr/" target="_blank" class="widget_sp_image-image-link" title="agrasoe"><img width="400" height="250" alt="agrasoe" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.logospellas.gr/wp-content/uploads/2017/11/agrasinternet.jpg 400w, https://www.logospellas.gr/wp-content/uploads/2017/11/agrasinternet-300x188.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" src="https://www.logospellas.gr/wp-content/uploads/2017/11/agrasinternet.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-215" class="widget widget_sp_image"><div class="widget-top"><h4>Service H/Y</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://www.citiview.gr/" target="_blank" class="widget_sp_image-image-link" title="Service H/Y"><img width="300" height="336" alt="Service H/Y" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.logospellas.gr/wp-content/uploads/2016/06/citi-2.jpg 300w, https://www.logospellas.gr/wp-content/uploads/2016/06/citi-2-268x300.jpg 268w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.logospellas.gr/wp-content/uploads/2016/06/citi-2.jpg" /></a></div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Τοπικά		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%bc%ce%ae%ce%bd%cf%85%cf%83%ce%b7-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7-%cf%83%ce%b7%cf%86%ce%ac%ce%ba%ce%b7-%cf%83%cf%84%ce%bf%ce%bd-%ce%b4%ce%b7%ce%bc%ce%bf%cf%83%ce%b9%ce%bf%ce%b3%cf%81%ce%ac/">Μήνυση Γιάννη Σηφάκη στον δημοσιογράφο Γιάννη Λομβέρδο!</a></h3>
	 <span class="date"><span>December 7, 2017 , 11:52 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%bb%ce%af%ce%b3%ce%bf-%ce%b3%ce%ac%ce%bb%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%80%ce%bf%ce%bb%ce%bb%ce%bf%cf%8d%cf%82-%cf%83%cf%84%ce%ae%cf%83%ce%b9%ce%bc%ce%bf-%ce%b4%ce%ad%ce%bd%cf%84%cf%81/">«Λίγο γάλα για πολλούς»: Στήσιμο δέντρου αγάπης με γάλατα στα Γιαννιτσά!</a></h3>
	 <span class="date"><span>December 7, 2017 , 11:04 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%80%ce%af%cf%83%ce%ba%ce%b5%cf%88%ce%b7-%cf%84%ce%bf%cf%85-%ce%b1%cf%83%cf%84%cf%85%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b4%ce%b9%ce%b5%cf%85%ce%b8%cf%85%ce%bd%cf%84%ce%ae-%cf%80/">Επίσκεψη του Αστυνομικού διευθυντή Πέλλας στη δήμαρχο Σκύδρας Κατερίνα Ιγνατιάδου</a></h3>
	 <span class="date"><span>December 7, 2017 , 9:40 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%cf%84%ce%bf-%ce%b5%ce%b9%ce%b4%ce%b9%ce%ba%cf%8c-%ce%b5%cf%80%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%cf%8c-%ce%b3%cf%85%ce%bc%ce%bd%ce%ac%cf%83%ce%b9%ce%bf-%ce%ba%ce%b1%ce%b9/">Το Ειδικό Επαγγελματικό Γυμνάσιο και Λύκειο Σκύδρας του Άνυδρου στο Υπουργείο Παιδείας!</a></h3>
	 <span class="date"><span>December 7, 2017 , 9:17 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b7-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8e%cf%81%ce%b1-%cf%84%ce%b6%ce%ac%ce%ba%cf%81%ce%b7-%cf%83%cf%84%ce%bf-%cf%83%cf%85%ce%bd%ce%ad%ce%b4%cf%81%ce%b9%ce%bf-%cf%84%ce%bf%cf%85-%ce%b9%ce%b4%cf%81%cf%8d/">Η Θεοδώρα Τζάκρη στο Συνέδριο του Ιδρύματος May Chidiac στο Αμμάν της Ιορδανίας</a></h3>
	 <span class="date"><span>December 7, 2017 , 8:12 pm</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Αγροτικά		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%b5%cf%80%ce%b1%ce%bd%ce%ad%cf%81%cf%87%ce%bf%ce%bd%cf%84%ce%b1%ce%b9-%ce%bf%ce%b9-%ce%b5%cf%81%ce%b1%cf%83%ce%b9%cf%84%ce%b5%cf%87%ce%bd%ce%b9%ce%ba%ce%ad%cf%82-%ce%ac%ce%b4%ce%b5%ce%b9%ce%b5/">Επανέρχονται οι ερασιτεχνικές άδειες αλιείας</a></h3>
	 <span class="date"><span>December 7, 2017 , 1:02 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%bf%ce%b9-%ce%bd%ce%ad%ce%b5%cf%82-%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%af%ce%b5%cf%82-%cf%83%cf%84%ce%b7-%cf%83%cf%8d%ce%b3%cf%87%cf%81%ce%bf%ce%bd%ce%b7-%ce%b3%ce%b5%cf%89/">Οι «νέες τεχνολογίες στη σύγχρονη γεωργία» στο Τμήμα Φυλλοβόλων Οπωροφόρων Δένδρων Νάουσας</a></h3>
	 <span class="date"><span>December 7, 2017 , 11:59 am</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%ce%b5%cf%85%ce%b4%cf%8c%ce%ba%ce%b9%ce%bc%ce%b7-%ce%b3%ce%b7-1-%ce%b5%ce%ba%ce%b1%cf%84-%ce%b5%cf%85%cf%81%cf%8e-%ce%b4%ce%b5/">Πρόγραμμα «Ευδόκιμη γη» 1 εκατ. ευρώ &#8211; Δείτε τους τομείς για την Πέλλα</a></h3>
	 <span class="date"><span>December 6, 2017 , 3:47 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%cf%83%cf%85%ce%bd%ce%b5%cf%81%ce%b3%ce%b1%cf%83%ce%af%ce%b1-%ce%b8%ce%b5%ce%bf%ce%b4%cf%8e%cf%81%ce%b1%cf%82-%cf%84%ce%b6%ce%ac%ce%ba%cf%81%ce%b7-%ce%bc%ce%b5-%cf%84%ce%b7-%ce%b4%ce%b9%ce%bf%ce%af/">Συνεργασία Θεοδώρας Τζάκρη με τη Διοίκηση του ΕΛΓΟ ΔΗΜΗΤΡΑ για τις προοπτικές ανάπτυξης του Ινστιτούτου Παραλίμνης</a></h3>
	 <span class="date"><span>December 6, 2017 , 11:32 am</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/9%ce%bf-%cf%86%ce%b5%cf%83%cf%84%ce%b9%ce%b2%ce%ac%ce%bb-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%bf%cf%8d-%ce%bc%ce%b5%ce%bb%ce%b9%ce%bf%cf%8d-%ce%bc%ce%b5%ce%b9%cf%89%ce%bc%ce%ad%ce%bd%ce%b7/">9ο Φεστιβάλ ελληνικού μελιού: Μειωμένη η φετινή παραγωγή λόγω καιρικών συνθηκών</a></h3>
	 <span class="date"><span>December 6, 2017 , 10:46 am</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="categort-posts-widget-4" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Πολιτιστικά		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac/%ce%b4%ce%b7%ce%bc%cf%8c%cf%83%ce%b9%ce%b1-%ce%ba%ce%b5%ce%bd%cf%84%cf%81%ce%b9%ce%ba%ce%ae-%ce%b2%ce%b9%ce%b2%ce%bb%ce%b9%ce%bf%ce%b8%ce%ae%ce%ba%ce%b7-%ce%ad%ce%b4%ce%b5%cf%83%cf%83%ce%b1%cf%82-3/">Δημόσια Κεντρική Βιβλιοθήκη Έδεσσας: «Ελάτε να φτιάξουμε το δικό μας Αι Βασίλη»!</a></h3>
	 <span class="date"><span>December 7, 2017 , 11:36 am</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac/%ce%b5%ce%ba%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%cf%80%ce%b1%cf%81%ce%bf%cf%85%cf%83%ce%af%ce%b1%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%ce%ad%cf%81%ce%b3%ce%bf%cf%85/">Εκδήλωση για την παρουσίαση του έργου της Αμφίπολης, που εντάχθηκε στο ΕΣΠΑ</a></h3>
	 <span class="date"><span>December 7, 2017 , 11:30 am</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac/%cf%84%ce%b7%ce%bd-%cf%80%ce%b1%cf%81%ce%b1%cf%83%ce%ba%ce%b5%cf%85%ce%ae-%cf%84%ce%bf-%ce%ac%ce%bd%ce%b1%ce%bc%ce%bc%ce%b1-%cf%84%ce%bf%cf%85-%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%bf%cf%85%ce%b3%ce%b5/">Την Παρασκευή το άναμμα του Χριστουγεννιάτικου Δέντρου στη Σκύδρα &#8211; Τη Δευτέρα 11 Δεκεμβρίου η γιορτή του Κ.Δ.Α.Π. Αρσενίου</a></h3>
	 <span class="date"><span>December 6, 2017 , 7:29 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac/%ce%ba%ce%ac%ce%bb%ce%b5%cf%83%ce%bc%ce%b1-%cf%84%ce%bf%cf%85-%cf%83%cf%85%ce%bb%ce%bb%cf%8c%ce%b3%ce%bf%cf%85-%cf%83%cf%84%cf%81%ce%b1%ce%bd%cf%84%ce%b6%ce%b1%ce%bb%ce%b9%cf%89%cf%84%cf%8e%ce%bd/">Κάλεσμα του Συλλόγου Στραντζαλιωτών «Η  Στράντζα»</a></h3>
	 <span class="date"><span>December 6, 2017 , 3:36 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac/%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%bf%cf%8d%ce%b3%ce%b5%ce%bd%ce%bd%ce%b1-%ce%bc%ce%b5-%cf%84%ce%bf%cf%85%cf%82-art-various-%cf%87%cf%81%ce%b9%cf%83%cf%84%cf%8c%cf%82-%ce%b3%ce%b5%ce%bd%ce%bd%ce%ac/">Χριστούγεννα με τους Art Various: Χριστός γεννάται δοξάσατε!</a></h3>
	 <span class="date"><span>December 6, 2017 , 11:21 am</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="categort-posts-widget-5" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Αθλητικά		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
		<h3><a href="https://www.logospellas.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%b2%ce%b1%cf%83%ce%b9%ce%bb%ce%b9%ce%ac%cf%82-%ce%ba%cf%81%ce%b9%cf%83%cf%84%ce%b9%ce%ac%ce%bd%ce%bf-%cf%81%ce%bf%ce%bd%ce%ac%ce%bb%ce%bd%cf%84%ce%bf-%ce%ba%ce%b1%cf%84%ce%ad%ce%ba%cf%84%ce%b7/">Βασιλιάς&#8230; Κριστιάνο Ρονάλντο &#8211; Κατέκτησε την 5η «Χρυσή Μπάλα» στην καριέρα του</a></h3>
	 <span class="date"><span>December 7, 2017 , 11:21 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%bf-22%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%cf%83%ce%ba%cf%85%ce%b4%cf%81%ce%b1%ce%af%ce%bf%cf%82-%ce%b3%ce%ba%ce%bf%ce%bb%ce%ba%ce%af%cf%80%ce%b5%cf%81-%cf%83-%ce%b2%cf%8c%ce%bb%cf%84%cf%83/">Ο 22χρονος Σκυδραίος γκολκίπερ, Σ. Βόλτσης για τον Εδεσσαϊκό: «Παίρνει κουράγιο, μη χάσουμε τη φόρα μας»</a></h3>
	 <span class="date"><span>December 7, 2017 , 6:25 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%ce%b4%ce%b7%ce%bc%ce%ae%cf%84%cf%81%ce%b7-%ce%b4%ce%b1%ce%bc%ce%b1%cf%83%ce%ba%ce%bf%cf%8d%ce%b4%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%cf%80%cf%81%cf%89/">Δήλωση Δημήτρη Δαμασκούδη για την πρωτιά ως τακτικό μέλος στην Εκτελεστική Επιτροπή της ΕΠΣ Πέλλας</a></h3>
	 <span class="date"><span>December 7, 2017 , 3:20 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%b5%cf%80%cf%83-%cf%80%ce%ad%ce%bb%ce%bb%ce%b1%cf%82/%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%ce%b1%ce%b3%cf%8e%ce%bd%cf%89%ce%bd-%cf%84%ce%b7%cf%82-%ce%b5%cf%80%cf%83-%cf%80%ce%ad%ce%bb%ce%bb%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b9-3/">Πρόγραμμα αγώνων της ΕΠΣ Πέλλας για τις 9 και 10/12/1017</a></h3>
	 <span class="date"><span>December 6, 2017 , 11:21 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%a0%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf/%ce%b5%cf%85%cf%87%ce%b1%cf%81%ce%b9%cf%83%cf%84%ce%ae%cf%81%ce%b9%ce%b1-%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%bf%ce%bb%ce%ae-%cf%84%ce%bf%cf%85-%cf%80%ce%b5%cf%81%ce%ad%ce%b9%cf%81%ce%b1-%cf%80%cf%81/">Ευχαριστήρια Επιστολή του Περέιρα προς την Ε.Π.Σ. Πέλλας</a></h3>
	 <span class="date"><span>December 6, 2017 , 11:16 pm</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			Λόγος της Πέλλας 2017 © All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<script type="text/javascript">
if (!(window.google && typeof google.maps !== 'undefined')) {
    var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-style-css");css.setAttribute("href","https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.css?ver=1.6.24");
    document.getElementsByTagName("head")[0].appendChild(css);
    var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-routing-style");css.setAttribute("href","https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.css?ver=1.6.24");
    document.getElementsByTagName("head")[0].appendChild(css);
    document.write('<' + 'script id="geodirectory-leaflet-script" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.min.js?ver=1.6.24" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-leaflet-geo-script" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/osm.geocode.min.js?ver=1.6.24" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-leaflet-routing-script" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.min.js?ver=1.6.24" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-o-overlappingmarker-script" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/jawj/oms-leaflet.min.js?ver=1.6.24" type="text/javascript"><' + '/script>');
}
</script>
<script>var geodir_all_js_msg = {"geodir_plugin_url":"https:\/\/www.logospellas.gr\/wp-content\/plugins\/geodirectory","geodir_admin_ajax_url":"https:\/\/www.logospellas.gr\/wp-admin\/admin-ajax.php","custom_field_not_blank_var":"HTML Variable Name must not be blank","custom_field_not_special_char":"Please do not use special character and spaces in HTML Variable Name.","custom_field_unique_name":"HTML Variable Name should be a unique name.","custom_field_delete":"Are you wish to delete this field?","tax_meta_class_succ_del_msg":"File has been successfully deleted.","tax_meta_class_not_permission_to_del_msg":"You do NOT have permission to delete this file.","tax_meta_class_order_save_msg":"Order saved!","tax_meta_class_not_permission_record_img_msg":"You do not have permission to reorder images.","address_not_found_on_map_msg":"Address not found for:","my_place_listing_del":"Are you sure you wish to delete this listing?","my_main_listing_del":"Deleting the main listing of a franchise will turn all franchises in regular listings. Are you sure wish to delete this main listing?","rating_error_msg":"Error : please retry","listing_url_prefix_msg":"Please enter listing url prefix","invalid_listing_prefix_msg":"Invalid character in listing url prefix","location_url_prefix_msg":"Please enter location url prefix","invalid_location_prefix_msg":"Invalid character in location url prefix","location_and_cat_url_separator_msg":"Please enter location and category url separator","invalid_char_and_cat_url_separator_msg":"Invalid character in location and category url separator","listing_det_url_separator_msg":"Please enter listing detail url separator","invalid_char_listing_det_url_separator_msg":"Invalid character in listing detail url separator","loading_listing_error_favorite":"Error loading listing.","geodir_field_id_required":"This field is required.","geodir_valid_email_address_msg":"Please enter valid email address.","geodir_default_marker_icon":"https:\/\/www.logospellas.gr\/wp-content\/uploads\/2015\/12\/def.png","geodir_default_marker_w":"20","geodir_default_marker_h":"34","geodir_latitude_error_msg":"A numeric value is required. Please make sure you have either dragged the marker or clicked the button: Set Address On Map","geodir_longgitude_error_msg":"A numeric value is required. Please make sure you have either dragged the marker or clicked the button: Set Address On Map","geodir_default_rating_star_icon":"https:\/\/www.logospellas.gr\/wp-content\/plugins\/geodirectory\/geodirectory-assets\/images\/stars.png","gd_cmt_btn_post_reply":"Post Reply","gd_cmt_btn_reply_text":"Reply text","gd_cmt_btn_post_review":"Post Review","gd_cmt_btn_review_text":"Review text","gd_cmt_err_no_rating":"Please select star rating, you can't leave a review without stars.","err_empty_review":"Please type a review.","err_empty_reply":"Please type a reply.","geodir_onoff_dragging":"","geodir_is_mobile":"","geodir_on_dragging_text":"Enable Dragging","geodir_off_dragging_text":"Disable Dragging","geodir_err_max_file_size":"File size error : You tried to upload a file over %s","geodir_err_file_upload_limit":"You have reached your upload limit of %s files.","geodir_err_pkg_upload_limit":"You may only upload %s files with this package, please try again.","geodir_action_remove":"Remove","geodir_txt_all_files":"Allowed files","geodir_err_file_type":"File type error. Allowed file types: %s","gd_allowed_img_types":"jpg,jpeg,jpe,gif,png","geodir_txt_form_wait":"Wait...","geodir_txt_form_searching":"Searching...","fa_rating":"","reviewrating":"","multirating":"","geodir_map_name":"auto","osmStart":"Start","osmVia":"Via {viaNumber}","osmEnd":"Enter Your Location","ga_delete_check":"Do you wish to Deauthorize and break Analytics?","geoMyLocation":"My Location","geoErrUNKNOWN_ERROR":"Unable to find your location","geoErrPERMISSION_DENINED":"Permission denied in finding your location","geoErrPOSITION_UNAVAILABLE":"Your location is currently unknown","geoErrBREAK":"Attempt to find location took too long","geoErrDEFAULT":"Location detection not supported in browser"};</script>    <script type="text/javascript">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</script>
    <script type="text/javascript">
        jQuery(document).ready(function () {
            jQuery('.geodir-bestof-cat-list a, #geodir_bestof_tab_dd').on("click change", function (e) {
                var widgetBox = jQuery(this).closest('.geodir_bestof_widget');
                var loading = jQuery(widgetBox).find("#geodir-bestof-loading");
                var container = jQuery(widgetBox).find('#geodir-bestof-places');

                jQuery(document).ajaxStart(function () {
                    //container.hide(); // Not working when more then one widget on page
                    //loading.show();
                }).ajaxStop(function () {
                    loading.hide();
                    container.fadeIn('slow');
                });

                e.preventDefault();

                var activeTab = jQuery(this).closest('dl').find('dd.geodir-tab-active');
                activeTab.removeClass('geodir-tab-active');
                jQuery(this).parent().addClass('geodir-tab-active');

                var term_id = 0;
                if (e.type === "change") {
                    term_id = jQuery(this).val();
                } else if (e.type === "click") {
                    term_id = jQuery(this).attr('data-termid');
                }

                var post_type = jQuery(widgetBox).find('#bestof_widget_post_type').val();
                var excerpt_type = jQuery(widgetBox).find('#bestof_widget_excerpt_type').val();
                var post_limit = jQuery(widgetBox).find('#bestof_widget_post_limit').val();
                var taxonomy = jQuery(widgetBox).find('#bestof_widget_taxonomy').val();
                var char_count = jQuery(widgetBox).find('#bestof_widget_char_count').val();
                var add_location_filter = jQuery(widgetBox).find('#bestof_widget_location_filter').val();

                var data = {
                    'action': 'geodir_bestof',
                    'geodir_bestof_nonce': '629bb0a8a7',
                    'post_type': post_type,
                    'excerpt_type': excerpt_type,
                    'post_limit': post_limit,
                    'taxonomy': taxonomy,
                    'geodir_ajax': true,
                    'term_id': term_id,
                    'char_count': char_count,
                    'add_location_filter': add_location_filter
                };

                container.hide();
                loading.show();

                jQuery.post(geodir_var.geodir_ajax_url, data, function (response) {
                    container.html(response);
                    jQuery(widgetBox).find('.geodir_category_list_view li .geodir-post-img .geodir_thumbnail img').css('display', 'block');

                    // start lazy load if it's turned on
                    if(geodir_var.geodir_lazy_load==1){
                        geodir_init_lazy_load();
                    }

                });
            })
        });
        jQuery(document).ready(function () {
            if (jQuery(window).width() < 660) {
                if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-left')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-left').addClass('bestof-tabs-as-dropdown');
                } else if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-top')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-top').addClass('bestof-tabs-as-dropdown');
                }
            }
        });
    </script>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.logospellas.gr/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.8.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									font-family: Indie Flower;
									font-size: 20px;
									
									font-weight: bold;
								}
								
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.logospellas.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.lightbox-0.5.min.js?ver=1.6.24'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/wp-a11y.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/goMap.min.js?ver=1.6.24'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy , g:i a","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.ui.timepicker.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jRating.jquery.min.js?ver=1.6.24'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/on_document_load.min.js?ver=1.6.24' async='async'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/geometa.min.js?ver=1.6.24' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.logospellas.gr\/wp-admin\/admin-ajax.php","postID":"227174","nonce":"565f06688f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.8'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.8.4'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.4","language":""},"disqusIdentifier":"227174 https:\/\/www.logospellas.gr\/?p=227174","disqusShortname":"logospellas","disqusTitle":"\u039d\u03b5\u03ba\u03c1\u03cc\u03c2 \u03c5\u03c0\u03b1\u03be\u03b9\u03c9\u03bc\u03b1\u03c4\u03b9\u03ba\u03cc\u03c2 \u03c4\u03b7\u03c2 \u03a0\u03bf\u03bb\u03b5\u03bc\u03b9\u03ba\u03ae\u03c2 \u0391\u03b5\u03c1\u03bf\u03c0\u03bf\u03c1\u03af\u03b1\u03c2 \u03bc\u03ad\u03c3\u03b1 \u03c3\u03c4\u03b7\u03bd 133 \u03a3\u03bc\u03b7\u03bd\u03b1\u03c1\u03c7\u03af\u03b1 \u039c\u03ac\u03c7\u03b7\u03c2","disqusUrl":"https:\/\/www.logospellas.gr\/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82\/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1\/%ce%bd%ce%b5%ce%ba%cf%81%cf%8c%cf%82-%cf%85%cf%80%ce%b1%ce%be%ce%b9%cf%89%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%cf%84%ce%b7%cf%82-%cf%80%ce%bf%ce%bb%ce%b5%ce%bc%ce%b9%ce%ba%ce%ae%cf%82-%ce%b1\/","options":{"manualSync":false},"postId":"227174"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.flexslider.min.js?ver=1.6.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"logospellas"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.4'></script>
</body>
</html>