<!DOCTYPE html>
<html lang="en-US" prefix="og: https://ogp.me/ns#">
<link rel="shortcut icon" href="https://www.logospellas.gr/wp-content/themes/sahifa/favicon.ico" />
<head>
<meta charset="UTF-8" />
<title>ΕΦΚΑ: Η προθεσμία πληρωμής εισφορών για επαγγελματίες, αγρότες και αυτοαπασχολούμενους | Λόγος της Πέλλας</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.logospellas.gr/xmlrpc.php" />
<script type="text/javascript">window.gdSetMap = window.gdSetMap || 'auto';</script><meta property="og:title" content="ΕΦΚΑ: Η προθεσμία πληρωμής εισφορών για επαγγελματίες, αγρότες και αυτοαπασχολούμενους"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Οι ασφαλιστικές εισφορές επαγγελματιών, αγροτών και αυτοαπασχολουμένων, του ΕΦΚΑ καταβάλλονται σε μη..."/>
<meta property="og:url" content="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%ce%b5%cf%86%ce%ba%ce%b1-%ce%b7-%cf%80%cf%81%ce%bf%ce%b8%ce%b5%cf%83%ce%bc%ce%af%ce%b1-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%bc%ce%ae%cf%82-%ce%b5%ce%b9%cf%83%cf%86%ce%bf%cf%81%cf%8e%ce%bd-%ce%b3%ce%b9/"/>
<meta property="og:site_name" content="Λόγος της Πέλλας"/>
<meta property="og:image" content="https://www.logospellas.gr/wp-content/uploads/2017/01/efka-660x330.jpg" />

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[200,296] -->
<link rel="canonical" href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%ce%b5%cf%86%ce%ba%ce%b1-%ce%b7-%cf%80%cf%81%ce%bf%ce%b8%ce%b5%cf%83%ce%bc%ce%af%ce%b1-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%bc%ce%ae%cf%82-%ce%b5%ce%b9%cf%83%cf%86%ce%bf%cf%81%cf%8e%ce%bd-%ce%b3%ce%b9/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Λόγος της Πέλλας &raquo; Feed" href="https://www.logospellas.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Λόγος της Πέλλας &raquo; Comments Feed" href="https://www.logospellas.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Λόγος της Πέλλας &raquo; ΕΦΚΑ: Η προθεσμία πληρωμής εισφορών για επαγγελματίες, αγρότες και αυτοαπασχολούμενους Comments Feed" href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%ce%b5%cf%86%ce%ba%ce%b1-%ce%b7-%cf%80%cf%81%ce%bf%ce%b8%ce%b5%cf%83%ce%bc%ce%af%ce%b1-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%bc%ce%ae%cf%82-%ce%b5%ce%b9%cf%83%cf%86%ce%bf%cf%81%cf%8e%ce%bd-%ce%b3%ce%b9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.logospellas.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='geodir-core-scss-css'  href='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/css/gd_core_frontend.css?ver=1.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.6.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.logospellas.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.logospellas.gr/wp-content/themes/sahifa/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.logospellas.gr/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1466148979' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-55373024-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var geodir_var = {"siteurl":"https:\/\/www.logospellas.gr","geodir_plugin_url":"https:\/\/www.logospellas.gr\/wp-content\/plugins\/geodirectory","geodir_lazy_load":"0","geodir_ajax_url":"https:\/\/www.logospellas.gr\/wp-admin\/admin-ajax.php?action=geodir_ajax_action","geodir_gd_modal":"0","is_rtl":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/geodirectory.min.js?ver=1.6.15'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?&amp;language=el&amp;key='></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/chosen.jquery.min.js?ver=1.6.15'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/ajax-chosen.min.js?ver=1.6.15'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.7.1'></script>
<link rel='https://api.w.org/' href='https://www.logospellas.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.logospellas.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.logospellas.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Κορυφαίοι της ποδηλασίας Βολικάκης, Ταμουρίδης, Αντωνιάδης, Σταυρακάκης και Καταπόδης' href='https://www.logospellas.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%ba%ce%bf%cf%81%cf%85%cf%86%ce%b1%ce%af%ce%bf%ce%b9-%cf%84%ce%b7%cf%82-%cf%80%ce%bf%ce%b4%ce%b7%ce%bb%ce%b1%cf%83%ce%af%ce%b1%cf%82-%ce%b2%ce%bf%ce%bb%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%cf%84/' />
<link rel='next' title='Εγκρίθηκε το κονδύλι για την κάρτα σίτισης αλληλεγγύης &#8211; Αναμονή για ημερομηνία πληρωμής ' href='https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%ce%b3%ce%ba%cf%81%ce%af%ce%b8%ce%b7%ce%ba%ce%b5-%cf%84%ce%bf-%ce%ba%ce%bf%ce%bd%ce%b4%cf%8d%ce%bb%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ba%ce%ac%cf%81%cf%84%ce%b1-%cf%83%ce%af%cf%84/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='https://www.logospellas.gr/?p=199988' />
<link rel="alternate" type="application/json+oembed" href="https://www.logospellas.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.logospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%259f%25ce%25b9%25ce%25ba%25ce%25bf%25ce%25bd%25ce%25bf%25ce%25bc%25ce%25af%25ce%25b1%2F%25ce%25b5%25cf%2586%25ce%25ba%25ce%25b1-%25ce%25b7-%25cf%2580%25cf%2581%25ce%25bf%25ce%25b8%25ce%25b5%25cf%2583%25ce%25bc%25ce%25af%25ce%25b1-%25cf%2580%25ce%25bb%25ce%25b7%25cf%2581%25cf%2589%25ce%25bc%25ce%25ae%25cf%2582-%25ce%25b5%25ce%25b9%25cf%2583%25cf%2586%25ce%25bf%25cf%2581%25cf%258e%25ce%25bd-%25ce%25b3%25ce%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.logospellas.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.logospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%259f%25ce%25b9%25ce%25ba%25ce%25bf%25ce%25bd%25ce%25bf%25ce%25bc%25ce%25af%25ce%25b1%2F%25ce%25b5%25cf%2586%25ce%25ba%25ce%25b1-%25ce%25b7-%25cf%2580%25cf%2581%25ce%25bf%25ce%25b8%25ce%25b5%25cf%2583%25ce%25bc%25ce%25af%25ce%25b1-%25cf%2580%25ce%25bb%25ce%25b7%25cf%2581%25cf%2589%25ce%25bc%25ce%25ae%25cf%2582-%25ce%25b5%25ce%25b9%25cf%2583%25cf%2586%25ce%25bf%25cf%2581%25cf%258e%25ce%25bd-%25ce%25b3%25ce%25b9%2F&#038;format=xml" />
<style></style>
 <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://logospellas1.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><link rel="shortcut icon" href="https://www.logospellas.gr/wp-content/uploads/2014/03/favicon-150x150.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.logospellas.gr/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.logospellas.gr/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.logospellas.gr/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.logospellas.gr/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.logospellas.gr/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"https://www.logospellas.gr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
	#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
	.search-block .search-button,
	#topcontrol,
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.share-post span.share-text,
	.flex-control-paging li a.flex-active,
	.ei-slider-thumbs li.ei-slider-element,
	.review-percentage .review-item span span,.review-final-score ,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
		background-color:#ef3636 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
	footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
	.search-block:after {border-right-color:#ef3636;}
	#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}

body {
 background-image : url(https://www.logospellas.gr/wp-content/themes/sahifa/images/patterns/body-bg25.png);background-position: top center;
}
	.overlay-icon:before {display: none;}
</style> 

</head>
<body id="top" class="single single-post postid-199988 single-format-standard gd-map-auto">
	<div class="background-cover"></div>
			<header id="theme-header" class="theme-header">
						<div class="top-nav">
							<span class="today-date">Friday, 27 January, 2017</span>					
				<div class="top-menu"><ul id="menu-topmenu" class="menu gd-menu-z"><li id="menu-item-92393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92393"><a href="https://www.logospellas.gr/category/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1/">Πρωτοσέλιδα</a></li>
<li id="menu-item-92438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92438"><a href="https://www.logospellas.gr/%ce%94%ce%b9%ce%b1%cf%86%ce%ae%ce%bc%ce%b9%cf%83%ce%b7/">Διαφήμιση</a></li>
<li id="menu-item-92391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92391"><a href="https://www.logospellas.gr/%ce%95%cf%84%ce%b1%ce%b9%cf%81%ce%b5%ce%af%ce%b1/">Εταιρεία</a></li>
<li id="menu-item-92392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92392"><a href="https://www.logospellas.gr/%ce%95%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Επικοινωνία</a></li>
<li id="menu-item-153614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153614"><a href="https://www.logospellas.gr/wp-admin">.</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform" action="https://www.logospellas.gr/">
							<button class="search-button" type="submit" value="Search"></button>	
							<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
						</form>
					</div><!-- .search-block /-->
		
	
			</div><!-- .top-menu /-->
			
		<div class="header-content">
			<div class="logo">
			<h2>								<a title="Λόγος της Πέλλας" href="https://www.logospellas.gr/">
					<img src="https://www.logospellas.gr/wp-content/themes/sahifa/images/logo.png" alt="Λόγος της Πέλλας" /><strong>Λόγος της Πέλλας Ηλεκτρονική Εφημερίδα Νομού Πέλλας</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top">				<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-5791753901240113";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "3336754382";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>
		<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
		</div>	
													<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-mainmenu" class="menu gd-menu-z"><li id="menu-item-164061" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Οδηγός Αγοράς" href="https://www.logospellas.gr/gd-home/">Οδηγός Αγοράς</a></li>
<li id="menu-item-164189" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.logospellas.gr/category/%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%AF%CE%B5%CF%82/">Αγγελίες</a></li>
<li id="menu-item-90184" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.logospellas.gr">Home</a></li>
<li id="menu-item-92363" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  menu-item-has-children"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Ειδήσεις</a>
<ul class="sub-menu">
	<li id="menu-item-92371" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/">Τοπικά Νέα</a></li>
	<li id="menu-item-92364" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/">Αγροτικά</a></li>
	<li id="menu-item-92370" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac/">Πολιτιστικά</a></li>
	<li id="menu-item-92365" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li>
	<li id="menu-item-92367" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a></li>
	<li id="menu-item-92369" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a></li>
	<li id="menu-item-92366" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9a%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">Κόσμος</a></li>
	<li id="menu-item-92368" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%ac%ce%bb%ce%bb%ce%bf%ce%bd/">Περιβάλλον</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-92351" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.logospellas.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a>
<ul class="sub-menu">
	<li id="menu-item-92352" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%b5%cf%80%cf%83-%cf%80%ce%ad%ce%bb%ce%bb%ce%b1%cf%82/">ΕΠΣ Πέλλας</a></li>
	<li id="menu-item-92355" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%a0%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf/">Ποδόσφαιρο</a></li>
	<li id="menu-item-92353" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%9c%cf%80%ce%ac%cf%83%ce%ba%ce%b5%cf%84/">Μπάσκετ</a></li>
	<li id="menu-item-92354" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%8c%ce%bb%ce%b1-%cf%84%ce%b1-%ce%ac%ce%bb%ce%bb%ce%b1-%ce%b1%ce%b8%ce%bb%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Όλα τα άλλα αθλήματα</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-92379" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%95%ce%ba%ce%ba%ce%bb%ce%b7%cf%83%ce%b9%ce%b1%cf%83%cf%84%ce%b9%ce%ba%ce%ac/">Εκκλησιαστικά</a></li>
<li id="menu-item-92356" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a>
<ul class="sub-menu">
	<li id="menu-item-92359" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/%ce%9c%ce%b1%cf%81%cf%84%cf%85%cf%81%ce%b9%ce%ac%cf%81%ce%b7%cf%82/">Μαρτυριάρης</a></li>
	<li id="menu-item-92439" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ac-%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">ΠΑΡΑπολιτικά</a></li>
	<li id="menu-item-92362" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/%ce%a6%ce%bb%ce%ac%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Φλάς στην Πολιτική</a></li>
	<li id="menu-item-92360" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/%ce%a0%ce%b1%cf%80%ce%b1%cf%81%ce%ac%cf%84%cf%83%ce%b9/">Παπαράτσι</a></li>
	<li id="menu-item-92358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%ac/">Λογικά</a></li>
	<li id="menu-item-92357" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/%ce%86%cf%81%ce%b8%cf%81%ce%b1-%ce%91%ce%bd%ce%b1%ce%b3%ce%bd%cf%89%cf%83%cf%84%cf%8e%ce%bd/">Άρθρα Αναγνωστών</a></li>
	<li id="menu-item-92361" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/%ce%a0%ce%b1%cf%81%ce%ac%ce%be%ce%b5%ce%bd%ce%b1/">Παράξενα</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-92372" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/">Υγεία &#038; Ομορφιά</a>
<ul class="sub-menu">
	<li id="menu-item-92374" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/%ce%94%ce%b9%ce%b1%cf%84%cf%81%ce%bf%cf%86%ce%ae/">Διατροφή</a></li>
	<li id="menu-item-92373" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/%ce%93%cf%85%ce%bd%ce%b1%ce%af%ce%ba%ce%b1/">Γυναίκα</a></li>
	<li id="menu-item-92375" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/%ce%a3%ce%b1%cf%82-%ce%b5%ce%bd%ce%b4%ce%b9%ce%b1%cf%86%ce%ad%cf%81%ce%b5%ce%b9/">Σας ενδιαφέρει!</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-92376" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/">Ψυχαγωγία</a>
<ul class="sub-menu">
	<li id="menu-item-92380" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%ce%96%cf%8e%ce%b4%ce%b9%ce%b1/">Ζώδια</a></li>
	<li id="menu-item-92378" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%ce%94%ce%b9%ce%b1%cf%83%ce%ba%ce%ad%ce%b4%ce%b1%cf%83%ce%b7/">Διασκέδαση</a></li>
	<li id="menu-item-92381" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%ce%9a%ce%bf%cf%83%ce%bc%ce%bf%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b9%ce%ba%ce%b1/">Κοσμοπολίτικα</a></li>
	<li id="menu-item-92382" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%b1/">Τεχνολογία</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-92377" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%93%ce%b5%cf%8d%cf%83%ce%b5%ce%b9%cf%82/">Γεύσεις</a>
<div class="mega-menu-block"><div class="mega-menu-content">
<div class="mega-menu-item "><a class="mega-menu-link" href="https://www.logospellas.gr/%ce%93%ce%b5%cf%8d%cf%83%ce%b5%ce%b9%cf%82/%ce%bc%ce%b5%ce%bb%ce%bf%ce%bc%ce%b1%ce%ba%ce%ac%cf%81%ce%bf%ce%bd%ce%b1-%ce%b7-%cf%84%ce%ad%ce%bb%ce%b5%ce%b9%ce%b1-%cf%83%cf%85%ce%bd%cf%84%ce%b1%ce%b3%ce%ae/" title="Μελομακάρονα! Η τέλεια συνταγή!"><img width="272" height="125" src="https://www.logospellas.gr/wp-content/uploads/2016/11/melomakarona-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.logospellas.gr/%ce%93%ce%b5%cf%8d%cf%83%ce%b5%ce%b9%cf%82/%ce%bc%ce%b5%ce%bb%ce%bf%ce%bc%ce%b1%ce%ba%ce%ac%cf%81%ce%bf%ce%bd%ce%b1-%ce%b7-%cf%84%ce%ad%ce%bb%ce%b5%ce%b9%ce%b1-%cf%83%cf%85%ce%bd%cf%84%ce%b1%ce%b3%ce%ae/" title="Μελομακάρονα! Η τέλεια συνταγή!">Μελομακάρονα! Η τέλεια συνταγή!</a></h3></div><div class="mega-menu-item "><a class="mega-menu-link" href="https://www.logospellas.gr/%ce%93%ce%b5%cf%8d%cf%83%ce%b5%ce%b9%cf%82/%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%ce%bc%ce%b9%ce%b1-%ce%bc%ce%bf%ce%bd%ce%b1%ce%b4%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%cf%84%ce%b1%ce%b3%ce%ae-%ce%b3%ce%b9%ce%b1-%cf%84%ce%ad%ce%bb%ce%b5%ce%b9%ce%b1/" title="Δείτε μια μοναδική συνταγή για τέλεια μηλόπιτα! (βίντεο)"><img width="272" height="125" src="https://www.logospellas.gr/wp-content/uploads/2016/10/mmmm-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.logospellas.gr/%ce%93%ce%b5%cf%8d%cf%83%ce%b5%ce%b9%cf%82/%ce%b4%ce%b5%ce%af%cf%84%ce%b5-%ce%bc%ce%b9%ce%b1-%ce%bc%ce%bf%ce%bd%ce%b1%ce%b4%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%cf%84%ce%b1%ce%b3%ce%ae-%ce%b3%ce%b9%ce%b1-%cf%84%ce%ad%ce%bb%ce%b5%ce%b9%ce%b1/" title="Δείτε μια μοναδική συνταγή για τέλεια μηλόπιτα! (βίντεο)">Δείτε μια μοναδική συνταγή για τέλεια μηλόπιτα! (βίντεο)</a></h3></div><div class="mega-menu-item last-column"><a class="mega-menu-link" href="https://www.logospellas.gr/%ce%93%ce%b5%cf%8d%cf%83%ce%b5%ce%b9%cf%82/%ce%bc%ce%b1%ce%ba%ce%b1%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%ba%ce%b1%ce%bb%ce%bf%ce%ba%ce%b1%ce%b9%cf%81%ce%b9%ce%bd%ce%ac-%ce%bc%ce%b5-%ce%bc%ce%b5%ce%bb%ce%b9%cf%84%ce%b6%ce%ac%ce%bd%ce%b1-%ce%bd/" title="Μακαρόνια καλοκαιρινά με μελιτζάνα-ντομάτα-φέτα"><img width="272" height="125" src="https://www.logospellas.gr/wp-content/uploads/2016/08/makaroinia-272x125.jpg" /></a><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.logospellas.gr/%ce%93%ce%b5%cf%8d%cf%83%ce%b5%ce%b9%cf%82/%ce%bc%ce%b1%ce%ba%ce%b1%cf%81%cf%8c%ce%bd%ce%b9%ce%b1-%ce%ba%ce%b1%ce%bb%ce%bf%ce%ba%ce%b1%ce%b9%cf%81%ce%b9%ce%bd%ce%ac-%ce%bc%ce%b5-%ce%bc%ce%b5%ce%bb%ce%b9%cf%84%ce%b6%ce%ac%ce%bd%ce%b1-%ce%bd/" title="Μακαρόνια καλοκαιρινά με μελιτζάνα-ντομάτα-φέτα">Μακαρόνια καλοκαιρινά με μελιτζάνα-ντομάτα-φέτα</a></h3></div>
</div><!-- .mega-menu-content --> 

</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-92641" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.logospellas.gr/category/%ce%95%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/">Εκλογές</a>
<ul class="sub-menu">
	<li id="menu-item-95532" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/%ce%95%ce%ba%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%ac%ce%9d%ce%ad%ce%b1/">Εκλογικά Νέα</a></li>
	<li id="menu-item-92775" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://www.logospellas.gr/%ce%a0%ce%b5%cf%81%ce%b9%cf%86%ce%b5%cf%81%ce%b5%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%ce%94%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-%ce%9d%ce%bf%ce%bc/">Περιφερειακές-Δημοτικές</a>
	<ul class="sub-menu">
		<li id="menu-item-92781" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://www.logospellas.gr/%ce%a0%ce%b5%cf%81%ce%b9%cf%86%ce%b5%cf%81%ce%b5%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%ce%94%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-%ce%9d%ce%bf%ce%bc/">18 Μαϊου 2014-Συνδυασμοί</a>
		<ul class="sub-menu">
			<li id="menu-item-92780" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.logospellas.gr/%ce%a3%cf%85%ce%bd%ce%b4%cf%85%ce%b1%cf%83%ce%bc%ce%bf%ce%af-%ce%a0%ce%b5%cf%81%ce%b9%cf%86%ce%ad%cf%81%ce%b5%ce%b9%ce%b1%cf%82-%ce%9d%ce%bf%ce%bc%ce%bf%cf%8d-%ce%a0%ce%ad%ce%bb%ce%bb%ce%b1%cf%82-18/">Περιφέρειας Πέλλας</a></li>
			<li id="menu-item-92776" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.logospellas.gr/%ce%a3%cf%85%ce%bd%ce%b4%cf%85%ce%b1%cf%83%ce%bc%ce%bf%ce%af-%ce%94%ce%ae%ce%bc%ce%bf%cf%85-%ce%91%ce%bb%ce%bc%cf%89%cf%80%ce%af%ce%b1%cf%82-18-%ce%9c%ce%b1%cf%8a%ce%bf%cf%85-2014/">Δήμου Αλμωπίας</a></li>
			<li id="menu-item-92777" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.logospellas.gr/%ce%a3%cf%85%ce%bd%ce%b4%cf%85%ce%b1%cf%83%ce%bc%ce%bf%ce%af-%ce%94%ce%ae%ce%bc%ce%bf%cf%85-%ce%88%ce%b4%ce%b5%cf%83%cf%83%ce%b1%cf%82-18-%ce%9c%ce%b1%cf%8a%ce%bf%cf%85-2014/">Δήμου Έδεσσας</a></li>
			<li id="menu-item-92778" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.logospellas.gr/%ce%a3%cf%85%ce%bd%ce%b4%cf%85%ce%b1%cf%83%ce%bc%ce%bf%ce%af-%ce%94%ce%ae%ce%bc%ce%bf%cf%85-%ce%a0%ce%ad%ce%bb%ce%bb%ce%b1%cf%82-18-%ce%9c%ce%b1%cf%8a%ce%bf%cf%85-2014/">Δήμου Πέλλας</a></li>
			<li id="menu-item-92779" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.logospellas.gr/%ce%a3%cf%85%ce%bd%ce%b4%cf%85%ce%b1%cf%83%ce%bc%ce%bf%ce%af-%ce%94%ce%ae%ce%bc%ce%bf%cf%85-%ce%a3%ce%ba%cf%8d%ce%b4%cf%81%ce%b1%cf%82-18-%ce%9c%ce%b1%cf%8a%ce%bf%cf%85-2014/">Δήμου Σκύδρας</a></li>
		</ul> <!--End Sub Menu-->
</li>
	</ul> <!--End Sub Menu-->
</li>
	<li id="menu-item-92642" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.logospellas.gr/category/%ce%95%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/%ce%92%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%b9%ce%ba%ce%ad%cf%82/">Βουλευτικές</a>
	<ul class="sub-menu">
		<li id="menu-item-135750" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/%ce%92%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%b9%ce%ba%ce%ad%cf%82/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%8225%ce%99%ce%b1%ce%bd%ce%bf%cf%85%ce%b1%cf%81%ce%af%ce%bf%cf%852015/">25 Ιανουαρίου 2015</a></li>
	</ul> <!--End Sub Menu-->
</li>
	<li id="menu-item-92643" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/%ce%95%cf%85%cf%81%cf%89%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/">Ευρωεκλογές</a></li>
</ul> <!--End Sub Menu-->
</li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div id="main-content" class="container">
	<div class="content">
		<div xmlns:v="https://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.logospellas.gr">Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Ειδήσεις</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a></span> / <span class="current">ΕΦΚΑ: Η προθεσμία πληρωμής εισφορών για επαγγελματίες, αγρότες και αυτοαπασχολούμενους</span></div>		
	
		
				
				
						
		<article class="post-listing post-199988 post type-post status-publish format-standard has-post-thumbnail hentry category-48">
					<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.logospellas.gr/wp-content/uploads/2017/01/efka-660x330.jpg" class="attachment-slider size-slider" alt="ΕΦΚΑ: Η προθεσμία πληρωμής εισφορών για επαγγελματίες, αγρότες και αυτοαπασχολούμενους" title="ΕΦΚΑ: Η προθεσμία πληρωμής εισφορών για επαγγελματίες, αγρότες και αυτοαπασχολούμενους" />		</div>
		
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing"><span itemprop="name">ΕΦΚΑ: Η προθεσμία πληρωμής εισφορών για επαγγελματίες, αγρότες και αυτοαπασχολούμενους</span></h1>

						
<p class="post-meta">
	
		
	<span>January 27, 2017 , 11:07 pm</span>	
	<span>in <a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/" rel="category tag">Οικονομία</a></span>
	
</p>
<div class="clear"></div>

				<div class="entry">
										
					<p>Οι ασφαλιστικές εισφορές επαγγελματιών, αγροτών και αυτοαπασχολουμένων, του ΕΦΚΑ καταβάλλονται σε μηνιαία βάση, με καταληκτική ημερομηνία</p>
<p><span id="more-199988"></span>πληρωμής την τελευταία εργάσιμη ημέρα του επόμενου μήνα (πχ Εισφορά Ιανουαρίου 2017 έως 28.2.2017). Ειδικότερα σύμφωνα με σχετική Υπουργική Απόφαση, καθορίζεται η προθεσμία καταβολής εισφορών των Ελευθέρων Επαγγελματιών και Αυτοαπασχολουμένων που, σύμφωνα με ειδικές ή καταστατικές διατάξεις που ίσχυαν έως την ισχύ του νόμου, είχαν υποχρέωση ασφάλισης στον ΟΑΕΕ, ΕΤΑΑ και ΟΓΑ.</p>
<p>Ασφαλιστικές εισφορές του ΕΦΚΑ που δεν εξοφλούνται εμπροθέσμως, θεωρούνται καθυστερούμενες και επιβαρύνονται με τις νόμιμες προσαυξήσεις. Εισφορές των ανωτέρω προσώπων έως 31.12.2016, καταβάλλονται εντός των προθεσμιών που προβλέπονται από τις διατάξεις και τη διαδικασία που ίσχυε σε κάθε εντασσόμενο Φορέα.</p>
<p style="text-align: justify;">dikaiologitika.gr</p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Μοιραστείτε με τους φίλους σας<a href="http://www.facebook.com/sharer.php?u=https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%ce%b5%cf%86%ce%ba%ce%b1-%ce%b7-%cf%80%cf%81%ce%bf%ce%b8%ce%b5%cf%83%ce%bc%ce%af%ce%b1-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%bc%ce%ae%cf%82-%ce%b5%ce%b9%cf%83%cf%86%ce%bf%cf%81%cf%8e%ce%bd-%ce%b3%ce%b9/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/sharer.php?u=https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%ce%b5%cf%86%ce%ba%ce%b1-%ce%b7-%cf%80%cf%81%ce%bf%ce%b8%ce%b5%cf%83%ce%bc%ce%af%ce%b1-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%bc%ce%ae%cf%82-%ce%b5%ce%b9%cf%83%cf%86%ce%bf%cf%81%cf%8e%ce%bd-%ce%b3%ce%b9/', '');" data-site="" class="ssba_facebook_share"   target="_blank"><img src="https://www.logospellas.gr/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a href="https://plus.google.com/share?url=https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%ce%b5%cf%86%ce%ba%ce%b1-%ce%b7-%cf%80%cf%81%ce%bf%ce%b8%ce%b5%cf%83%ce%bc%ce%af%ce%b1-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%bc%ce%ae%cf%82-%ce%b5%ce%b9%cf%83%cf%86%ce%bf%cf%81%cf%8e%ce%bd-%ce%b3%ce%b9/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%ce%b5%cf%86%ce%ba%ce%b1-%ce%b7-%cf%80%cf%81%ce%bf%ce%b8%ce%b5%cf%83%ce%bc%ce%af%ce%b1-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%bc%ce%ae%cf%82-%ce%b5%ce%b9%cf%83%cf%86%ce%bf%cf%81%cf%8e%ce%bd-%ce%b3%ce%b9/', '');" data-site="" class="ssba_google_share"   target="_blank"><img src="https://www.logospellas.gr/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a href="http://twitter.com/share?url=https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%ce%b5%cf%86%ce%ba%ce%b1-%ce%b7-%cf%80%cf%81%ce%bf%ce%b8%ce%b5%cf%83%ce%bc%ce%af%ce%b1-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%bc%ce%ae%cf%82-%ce%b5%ce%b9%cf%83%cf%86%ce%bf%cf%81%cf%8e%ce%bd-%ce%b3%ce%b9/&amp;text=%CE%95%CE%A6%CE%9A%CE%91%3A+%CE%97+%CF%80%CF%81%CE%BF%CE%B8%CE%B5%CF%83%CE%BC%CE%AF%CE%B1+%CF%80%CE%BB%CE%B7%CF%81%CF%89%CE%BC%CE%AE%CF%82+%CE%B5%CE%B9%CF%83%CF%86%CE%BF%CF%81%CF%8E%CE%BD+%CE%B3%CE%B9%CE%B1+%CE%B5%CF%80%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%BC%CE%B1%CF%84%CE%AF%CE%B5%CF%82%2C+%CE%B1%CE%B3%CF%81%CF%8C%CF%84%CE%B5%CF%82+%CE%BA%CE%B1%CE%B9+%CE%B1%CF%85%CF%84%CE%BF%CE%B1%CF%80%CE%B1%CF%83%CF%87%CE%BF%CE%BB%CE%BF%CF%8D%CE%BC%CE%B5%CE%BD%CE%BF%CF%85%CF%82+" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/share?url=https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%ce%b5%cf%86%ce%ba%ce%b1-%ce%b7-%cf%80%cf%81%ce%bf%ce%b8%ce%b5%cf%83%ce%bc%ce%af%ce%b1-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%bc%ce%ae%cf%82-%ce%b5%ce%b9%cf%83%cf%86%ce%bf%cf%81%cf%8e%ce%bd-%ce%b3%ce%b9/&amp;text=%CE%95%CE%A6%CE%9A%CE%91%3A+%CE%97+%CF%80%CF%81%CE%BF%CE%B8%CE%B5%CF%83%CE%BC%CE%AF%CE%B1+%CF%80%CE%BB%CE%B7%CF%81%CF%89%CE%BC%CE%AE%CF%82+%CE%B5%CE%B9%CF%83%CF%86%CE%BF%CF%81%CF%8E%CE%BD+%CE%B3%CE%B9%CE%B1+%CE%B5%CF%80%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%BC%CE%B1%CF%84%CE%AF%CE%B5%CF%82%2C+%CE%B1%CE%B3%CF%81%CF%8C%CF%84%CE%B5%CF%82+%CE%BA%CE%B1%CE%B9+%CE%B1%CF%85%CF%84%CE%BF%CE%B1%CF%80%CE%B1%CF%83%CF%87%CE%BF%CE%BB%CE%BF%CF%8D%CE%BC%CE%B5%CE%BD%CE%BF%CF%85%CF%82+', '');" data-site="" class="ssba_twitter_share"   target="_blank"><img src="https://www.logospellas.gr/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%ce%b5%cf%86%ce%ba%ce%b1-%ce%b7-%cf%80%cf%81%ce%bf%ce%b8%ce%b5%cf%83%ce%bc%ce%af%ce%b1-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%bc%ce%ae%cf%82-%ce%b5%ce%b9%cf%83%cf%86%ce%bf%cf%81%cf%8e%ce%bd-%ce%b3%ce%b9/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%ce%b5%cf%86%ce%ba%ce%b1-%ce%b7-%cf%80%cf%81%ce%bf%ce%b8%ce%b5%cf%83%ce%bc%ce%af%ce%b1-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%bc%ce%ae%cf%82-%ce%b5%ce%b9%cf%83%cf%86%ce%bf%cf%81%cf%8e%ce%bd-%ce%b3%ce%b9/', '');" data-site="linkedin" class="ssba_linkedin_share ssba_share_link"   target="_blank"><img src="https://www.logospellas.gr/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-01-27</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="https://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.logospellas.gr/author/xristina/" title="Posts by Χριστίνα Παπαδοπούλου" rel="author">Χριστίνα Παπαδοπούλου</a></strong></div>
								
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.logospellas.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%ba%ce%bf%cf%81%cf%85%cf%86%ce%b1%ce%af%ce%bf%ce%b9-%cf%84%ce%b7%cf%82-%cf%80%ce%bf%ce%b4%ce%b7%ce%bb%ce%b1%cf%83%ce%af%ce%b1%cf%82-%ce%b2%ce%bf%ce%bb%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%cf%84/" rel="prev"><span>Previous:</span> Κορυφαίοι της ποδηλασίας Βολικάκης, Ταμουρίδης, Αντωνιάδης, Σταυρακάκης και Καταπόδης</a></div>
			<div class="post-next"><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%ce%b3%ce%ba%cf%81%ce%af%ce%b8%ce%b7%ce%ba%ce%b5-%cf%84%ce%bf-%ce%ba%ce%bf%ce%bd%ce%b4%cf%8d%ce%bb%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ba%ce%ac%cf%81%cf%84%ce%b1-%cf%83%ce%af%cf%84/" rel="next"><span>Next:</span> Εγκρίθηκε το κονδύλι για την κάρτα σίτισης αλληλεγγύης &#8211; Αναμονή για ημερομηνία πληρωμής </a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Δείτε επίσης</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%cf%88%cf%85%cf%87%cf%81%ce%bf%ce%bb%ce%bf%cf%85%cf%83%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-eurogroup-%ce%bd%ce%b1-%cf%88%ce%b7%cf%86/" title="Permalink to «Ψυχρολουσία» για την Ελλάδα &#8211; Eurogroup: Να ψηφιστούν νέα μέτρα " rel="bookmark">
						<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="«Ψυχρολουσία» για την Ελλάδα &#8211; Eurogroup: Να ψηφιστούν νέα μέτρα " title="«Ψυχρολουσία» για την Ελλάδα &#8211; Eurogroup: Να ψηφιστούν νέα μέτρα " data-src="https://www.logospellas.gr/wp-content/uploads/2016/04/ntaisel-272x125.jpg" data-lazy-type="image" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%cf%88%cf%85%cf%87%cf%81%ce%bf%ce%bb%ce%bf%cf%85%cf%83%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1-eurogroup-%ce%bd%ce%b1-%cf%88%ce%b7%cf%86/" title="Permalink to «Ψυχρολουσία» για την Ελλάδα &#8211; Eurogroup: Να ψηφιστούν νέα μέτρα " rel="bookmark">«Ψυχρολουσία» για την Ελλάδα &#8211; Eurogroup: Να ψηφιστούν νέα μέτρα </a></h3>
				<p class="post-meta"><span>January 26, 2017 , 10:19 pm</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%cf%86%cf%89%cf%84%ce%bf%ce%b2%ce%bf%ce%bb%cf%84%ce%b1%cf%8a%ce%ba%ce%ac-%ce%b1%cf%80%ce%b5%ce%b9%ce%bb%ce%bf%cf%8d%ce%bd-%ce%bc%ce%b5-%ce%b1%ce%b3%cf%89%ce%b3%ce%ad%cf%82-%cf%84%ce%b7-%ce%b4%ce%b5/" title="Permalink to Φωτοβολταϊκά: Απειλούν με αγωγές τη ΔΕΗ για οφειλές!" rel="bookmark">
						<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="Φωτοβολταϊκά: Απειλούν με αγωγές τη ΔΕΗ για οφειλές!" title="Φωτοβολταϊκά: Απειλούν με αγωγές τη ΔΕΗ για οφειλές!" data-src="https://www.logospellas.gr/wp-content/uploads/2015/09/fotovoltaika-net-metering-125156-272x125.jpg" data-lazy-type="image" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%cf%86%cf%89%cf%84%ce%bf%ce%b2%ce%bf%ce%bb%cf%84%ce%b1%cf%8a%ce%ba%ce%ac-%ce%b1%cf%80%ce%b5%ce%b9%ce%bb%ce%bf%cf%8d%ce%bd-%ce%bc%ce%b5-%ce%b1%ce%b3%cf%89%ce%b3%ce%ad%cf%82-%cf%84%ce%b7-%ce%b4%ce%b5/" title="Permalink to Φωτοβολταϊκά: Απειλούν με αγωγές τη ΔΕΗ για οφειλές!" rel="bookmark">Φωτοβολταϊκά: Απειλούν με αγωγές τη ΔΕΗ για οφειλές!</a></h3>
				<p class="post-meta"><span>January 25, 2017 , 12:56 am</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%ce%bc%ce%b5-%cf%81%cf%85%ce%b8%ce%bc%ce%bf%cf%8d%cf%82-%cf%87%ce%b5%ce%bb%cf%8e%ce%bd%ce%b1%cf%82-%ce%b5%ce%bb%ce%ad%ce%b3%cf%87%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-%cf%86%ce%bf%cf%81%ce%bf/" title="Permalink to Με ρυθμούς «χελώνας» ελέγχουν τα φορολογικά του Καλογρίτσα" rel="bookmark">
						<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="Με ρυθμούς «χελώνας» ελέγχουν τα φορολογικά του Καλογρίτσα" title="Με ρυθμούς «χελώνας» ελέγχουν τα φορολογικά του Καλογρίτσα" data-src="https://www.logospellas.gr/wp-content/uploads/2016/09/kalogritsas-272x125.jpg" data-lazy-type="image" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%ce%bc%ce%b5-%cf%81%cf%85%ce%b8%ce%bc%ce%bf%cf%8d%cf%82-%cf%87%ce%b5%ce%bb%cf%8e%ce%bd%ce%b1%cf%82-%ce%b5%ce%bb%ce%ad%ce%b3%cf%87%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-%cf%86%ce%bf%cf%81%ce%bf/" title="Permalink to Με ρυθμούς «χελώνας» ελέγχουν τα φορολογικά του Καλογρίτσα" rel="bookmark">Με ρυθμούς «χελώνας» ελέγχουν τα φορολογικά του Καλογρίτσα</a></h3>
				<p class="post-meta"><span>January 23, 2017 , 7:37 am</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%ce%b7-%ce%b3%ce%b5%ce%bd%ce%bf%ce%ba%cf%84%ce%bf%ce%bd%ce%af%ce%b1-%cf%84%cf%89%ce%bd-%ce%b4%ce%b5%ce%bb%cf%84%ce%af%cf%89%ce%bd-%cf%80%ce%b1%cf%81%ce%bf%cf%87%ce%ae%cf%82-%ce%ba%ce%b1%ce%b9-%cf%84/" title="Permalink to Η γενοκτονία των δελτίων παροχής και των επιχειρήσεων! Έκλεισαν 250.000!" rel="bookmark">
						<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="Η γενοκτονία των δελτίων παροχής και των επιχειρήσεων! Έκλεισαν 250.000!" title="Η γενοκτονία των δελτίων παροχής και των επιχειρήσεων! Έκλεισαν 250.000!" data-src="https://www.logospellas.gr/wp-content/uploads/2016/06/eforia-dhlwseis870-870x480-272x125.jpg" data-lazy-type="image" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%ce%b7-%ce%b3%ce%b5%ce%bd%ce%bf%ce%ba%cf%84%ce%bf%ce%bd%ce%af%ce%b1-%cf%84%cf%89%ce%bd-%ce%b4%ce%b5%ce%bb%cf%84%ce%af%cf%89%ce%bd-%cf%80%ce%b1%cf%81%ce%bf%cf%87%ce%ae%cf%82-%ce%ba%ce%b1%ce%b9-%cf%84/" title="Permalink to Η γενοκτονία των δελτίων παροχής και των επιχειρήσεων! Έκλεισαν 250.000!" rel="bookmark">Η γενοκτονία των δελτίων παροχής και των επιχειρήσεων! Έκλεισαν 250.000!</a></h3>
				<p class="post-meta"><span>January 22, 2017 , 11:59 pm</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%ce%ba%cf%81%ce%b1%cf%87-%cf%83%cf%84%ce%b1-%ce%b1%ce%ba%ce%af%ce%bd%ce%b7%cf%84%ce%b1-%cf%80%ce%bf%cf%8d-%cf%80%cf%89%ce%bb%ce%bf%cf%8d%ce%bd%cf%84%ce%b1%ce%b9-%cf%83%cf%80%ce%af%cf%84/" title="Permalink to «Κραχ» στα ακίνητα: Πού πωλούνται σπίτια με&#8230; 3.000 ευρώ!" rel="bookmark">
						<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="«Κραχ» στα ακίνητα: Πού πωλούνται σπίτια με&#8230; 3.000 ευρώ!" title="«Κραχ» στα ακίνητα: Πού πωλούνται σπίτια με&#8230; 3.000 ευρώ!" data-src="https://www.logospellas.gr/wp-content/uploads/2017/01/spitia-272x125.jpg" data-lazy-type="image" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%ce%ba%cf%81%ce%b1%cf%87-%cf%83%cf%84%ce%b1-%ce%b1%ce%ba%ce%af%ce%bd%ce%b7%cf%84%ce%b1-%cf%80%ce%bf%cf%8d-%cf%80%cf%89%ce%bb%ce%bf%cf%8d%ce%bd%cf%84%ce%b1%ce%b9-%cf%83%cf%80%ce%af%cf%84/" title="Permalink to «Κραχ» στα ακίνητα: Πού πωλούνται σπίτια με&#8230; 3.000 ευρώ!" rel="bookmark">«Κραχ» στα ακίνητα: Πού πωλούνται σπίτια με&#8230; 3.000 ευρώ!</a></h3>
				<p class="post-meta"><span>January 22, 2017 , 11:53 pm</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%b1%ce%bb%ce%bb%ce%b1%ce%b3%ce%ad%cf%82-%cf%83%cf%84%ce%b1-%ce%b4%ce%b9%ce%ba%ce%b1%cf%83%cf%84%ce%ae%cf%81%ce%b9%ce%b1-%ce%bd%ce%ad%ce%b1/" title="Permalink to Σαρωτικές αλλαγές στα δικαστήρια: Νέα παράβολα και τέλη &#8211; Τι θα ισχύει από αύριο" rel="bookmark">
						<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="Σαρωτικές αλλαγές στα δικαστήρια: Νέα παράβολα και τέλη &#8211; Τι θα ισχύει από αύριο" title="Σαρωτικές αλλαγές στα δικαστήρια: Νέα παράβολα και τέλη &#8211; Τι θα ισχύει από αύριο" data-src="https://www.logospellas.gr/wp-content/uploads/2016/02/dikastiriojpg-272x125.jpg" data-lazy-type="image" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%cf%83%ce%b1%cf%81%cf%89%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%b1%ce%bb%ce%bb%ce%b1%ce%b3%ce%ad%cf%82-%cf%83%cf%84%ce%b1-%ce%b4%ce%b9%ce%ba%ce%b1%cf%83%cf%84%ce%ae%cf%81%ce%b9%ce%b1-%ce%bd%ce%ad%ce%b1/" title="Permalink to Σαρωτικές αλλαγές στα δικαστήρια: Νέα παράβολα και τέλη &#8211; Τι θα ισχύει από αύριο" rel="bookmark">Σαρωτικές αλλαγές στα δικαστήρια: Νέα παράβολα και τέλη &#8211; Τι θα ισχύει από αύριο</a></h3>
				<p class="post-meta"><span>January 22, 2017 , 11:23 pm</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%ce%ba%ce%b1%ce%bc%ce%af%ce%b1-%ce%bc%ce%bf%ce%bd%ce%b9%ce%bc%ce%bf%cf%80%ce%bf%ce%af%ce%b7%cf%83%ce%b7-%cf%83%cf%85%ce%bc%ce%b2%ce%b1%cf%83%ce%b9%ce%bf%cf%8d%cf%87%cf%89%ce%bd-%ce%bf%ce%bb%ce%b5/" title="Permalink to Καμία μονιμοποίηση συμβασιούχων &#8211; Ολες μέσω ΑΣΕΠ" rel="bookmark">
						<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="Καμία μονιμοποίηση συμβασιούχων &#8211; Ολες μέσω ΑΣΕΠ" title="Καμία μονιμοποίηση συμβασιούχων &#8211; Ολες μέσω ΑΣΕΠ" data-src="https://www.logospellas.gr/wp-content/uploads/2016/09/dimosio2-272x125.jpg" data-lazy-type="image" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%ce%ba%ce%b1%ce%bc%ce%af%ce%b1-%ce%bc%ce%bf%ce%bd%ce%b9%ce%bc%ce%bf%cf%80%ce%bf%ce%af%ce%b7%cf%83%ce%b7-%cf%83%cf%85%ce%bc%ce%b2%ce%b1%cf%83%ce%b9%ce%bf%cf%8d%cf%87%cf%89%ce%bd-%ce%bf%ce%bb%ce%b5/" title="Permalink to Καμία μονιμοποίηση συμβασιούχων &#8211; Ολες μέσω ΑΣΕΠ" rel="bookmark">Καμία μονιμοποίηση συμβασιούχων &#8211; Ολες μέσω ΑΣΕΠ</a></h3>
				<p class="post-meta"><span>January 22, 2017 , 12:03 am</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%cf%85%cf%80%ce%b5%ce%b3%cf%81%ce%ac%cf%86%ce%b7-%ce%b7-%ce%b5%ce%b3%ce%ba%cf%8d%ce%ba%ce%bb%ce%b9%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%ce%bc%ce%b7%ce%bd%ce%b9%ce%b1%ce%af%ce%b1-%ce%ba%ce%b1/" title="Permalink to Υπεγράφη η εγκύκλιος για τη μηνιαία καταβολή εισφορών" rel="bookmark">
						<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="Υπεγράφη η εγκύκλιος για τη μηνιαία καταβολή εισφορών" title="Υπεγράφη η εγκύκλιος για τη μηνιαία καταβολή εισφορών" data-src="https://www.logospellas.gr/wp-content/uploads/2016/11/oaeeasfaleia-272x125.jpg" data-lazy-type="image" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/%cf%85%cf%80%ce%b5%ce%b3%cf%81%ce%ac%cf%86%ce%b7-%ce%b7-%ce%b5%ce%b3%ce%ba%cf%8d%ce%ba%ce%bb%ce%b9%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7-%ce%bc%ce%b7%ce%bd%ce%b9%ce%b1%ce%af%ce%b1-%ce%ba%ce%b1/" title="Permalink to Υπεγράφη η εγκύκλιος για τη μηνιαία καταβολή εισφορών" rel="bookmark">Υπεγράφη η εγκύκλιος για τη μηνιαία καταβολή εισφορών</a></h3>
				<p class="post-meta"><span>January 20, 2017 , 10:20 pm</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
<div id="disqus_thread">
    </div>

	
	</div><!-- .content -->
<aside id="sidebar">
			<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- banner 2 side -->

<ins class="adsbygoogle"

     style="display:inline-block;width:300px;height:250px"

     data-ad-client="ca-pub-5791753901240113"

     data-ad-slot="3824435586"></ins>

<script>

(adsbygoogle = window.adsbygoogle || []).push({});

</script>			</div>
					<div id="text-html-widget-3" class="text-html-box" style="text-align:center;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- banner side 1 -->

<ins class="adsbygoogle"

     style="display:block"

     data-ad-client="ca-pub-5791753901240113"

     data-ad-slot="2347702386"

     data-ad-format="auto"></ins>

<script>

(adsbygoogle = window.adsbygoogle || []).push({});

</script>			</div>
		<div id="listing_slider_view-2" class="widget geodir_listing_slider_view">	<script type="text/javascript">
		jQuery(window).load(function () {
			// chrome 53 introduced a bug, so we need to repaint the slider when shown.
			jQuery('.geodir-slides').addClass('flexslider-fix-rtl');

			jQuery('#geodir_widget_carousel').flexslider({
				animation: "slide",
				selector: ".geodir-slides > li",
				namespace: "geodir-",
				controlNav: false,
				directionNav: false,
				animationLoop: false,
				slideshow: false,
				itemWidth: 75,
				itemMargin: 5,
				asNavFor: '#geodir_widget_slider',
				rtl: false			});

			jQuery('#geodir_widget_slider').flexslider({
				animation: "slide",
				selector: ".geodir-slides > li",
				namespace: "geodir-",
				controlNav: true,
				animationLoop: 1,
				slideshow: 0,
				slideshowSpeed: 3000,
				animationSpeed: 600,
				directionNav: 0,
				maxItems: 15,
				move: 1,
				itemWidth: 350,				sync: "#geodir_widget_carousel",
				start: function (slider) {

					// chrome 53 introduced a bug, so we need to repaint the slider when shown.
					jQuery('.geodir-slides').removeClass('flexslider-fix-rtl');

					jQuery('.geodir-listing-flex-loader').hide();
					jQuery('#geodir_widget_slider').css({'visibility': 'visible'});
					jQuery('#geodir_widget_carousel').css({'visibility': 'visible'});
				},
				rtl: false			});
		});
	</script>
	<div class="widget-top"><h4>Οδηγός Αγοράς</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="flex-container" style="min-height:200px;">
			<div class="geodir-listing-flex-loader"><i class="fa fa-refresh fa-spin"></i></div>
			<div id="geodir_widget_slider" class="geodir_flexslider">
				<ul class="geodir-slides clearfix"><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="" title="" style="max-height:0px !important;margin:0 auto;" width="100" /><img src="https://www.logospellas.gr/wp-content/uploads/2016/02/171894_sakismanabikointernet.jpg" alt="" title="" style="max-height:200px;margin:0 auto;" /></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="" title="" style="max-height:0px !important;margin:0 auto;" width="100" /><img src="https://www.logospellas.gr/wp-content/uploads/2016/04/179235_mustinternet.jpg" alt="" title="" style="max-height:200px;margin:0 auto;" /></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="" title="" style="max-height:0px !important;margin:0 auto;" width="100" /><img src="https://www.logospellas.gr/wp-content/uploads/2015/12/164596_diakosmosinternet.jpg" alt="" title="" style="max-height:200px;margin:0 auto;" /></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="" title="" style="max-height:0px !important;margin:0 auto;" width="100" /><img src="https://www.logospellas.gr/wp-content/uploads/2016/02/170612_udwrinternet.jpg" alt="" title="" style="max-height:200px;margin:0 auto;" /></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="" title="" style="max-height:0px !important;margin:0 auto;" width="100" /><img src="https://www.logospellas.gr/wp-content/uploads/2016/01/169246_outasinternet.jpg" alt="" title="" style="max-height:200px;margin:0 auto;" /></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="" title="" style="max-height:0px !important;margin:0 auto;" width="100" /><img src="https://www.logospellas.gr/wp-content/uploads/2016/05/181555_doumanidisinternet.jpg" alt="" title="" style="max-height:200px;margin:0 auto;" /></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="" title="" style="max-height:0px !important;margin:0 auto;" width="100" /><img src="https://www.logospellas.gr/wp-content/uploads/2016/06/185553_13563161_551612851693412_1799851926_n.jpg" alt="" title="" style="max-height:200px;margin:0 auto;" /></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="" title="" style="max-height:0px !important;margin:0 auto;" width="100" /><img src="https://www.logospellas.gr/wp-content/uploads/2016/07/186547_ausaridisinternet.jpg" alt="" title="" style="max-height:200px;margin:0 auto;" /></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="" title="" style="max-height:0px !important;margin:0 auto;" width="100" /><img src="https://www.logospellas.gr/wp-content/uploads/2016/03/173897_doubatzisinternet.jpg" alt="" title="" style="max-height:200px;margin:0 auto;" /></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="" title="" style="max-height:0px !important;margin:0 auto;" width="100" /><img src="https://www.logospellas.gr/wp-content/uploads/2016/12/166881_pi-kai-fiodigos.jpg" alt="" title="" style="max-height:200px;margin:0 auto;" /></li></ul>
			</div>
							<div id="geodir_widget_carousel" class="geodir_flexslider">
					<ul class="geodir-slides clearfix"><li><img src="https://www.logospellas.gr/wp-content/uploads/2016/02/171894_sakismanabikointernet.jpg" alt="" title="" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2016/04/179235_mustinternet.jpg" alt="" title="" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2015/12/164596_diakosmosinternet.jpg" alt="" title="" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2016/02/170612_udwrinternet.jpg" alt="" title="" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2016/01/169246_outasinternet.jpg" alt="" title="" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2016/05/181555_doumanidisinternet.jpg" alt="" title="" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2016/06/185553_13563161_551612851693412_1799851926_n.jpg" alt="" title="" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2016/07/186547_ausaridisinternet.jpg" alt="" title="" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2016/03/173897_doubatzisinternet.jpg" alt="" title="" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2016/12/166881_pi-kai-fiodigos.jpg" alt="" title="" style="max-height:48px;margin:0 auto;" /></li></ul>
				</div>
					</div>
		</div></div><!-- .widget /--><div id="widget_sp_image-232" class="widget widget_sp_image"><div class="widget-top"><h4>ΠΕΛΛΑ ΤΟΥΡΣ</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://www.pellatours.gr" id="" target="_blank" class="widget_sp_image-image-link" title="ΠΕΛΛΑ ΤΟΥΡΣ" rel=""><img width="300" height="150" alt="ΠΕΛΛΑ ΤΟΥΡΣ" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2016/12/pella.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-210" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://www.dyslexiacenters.gr/Pavlidis-Test.aspx?gclid=Cj0KEQiAh4fEBRCZhriIjLfArrQBEiQArzzDAWcbR0HtqrH0cZZHlQsr1jiMyZbr7OAZ3Sg1pagyRJMaAgq48P8HAQ" id="" target="_blank" class="widget_sp_image-image-link" title=" " rel=""><img width="300" height="150" alt=" " class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2015/12/xanthopoulosnew.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-240" class="widget widget_sp_image"><div class="widget-top"><h4>Cine Asteria</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/groups/CineAsteria/?fref=ts" id="" target="_blank" class="widget_sp_image-image-link" title="Cine Asteria" rel=""><img width="300" height="150" alt="Cine Asteria" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2016/12/asteria.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-238" class="widget widget_sp_image"><div class="widget-top"><h4>Moments espresso bar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/momentsthespressobar/?fref=ts" id="" target="_self" class="widget_sp_image-image-link" title="Moments espresso bar" rel=""><img width="300" height="150" alt="Moments espresso bar" class="attachment-full" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2016/12/moments1.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-239" class="widget widget_sp_image"><div class="widget-top"><h4>Πέγιος Πέτρος</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="150" alt="Πέγιος Πέτρος" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2016/12/pegios.jpg" /></div></div><!-- .widget /--><div id="widget_sp_image-237" class="widget widget_sp_image"><div class="widget-top"><h4>Έπιπλα Χαλεπούδη</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.facebook.com/xalepoudis?fref=ts" id="" target="_self" class="widget_sp_image-image-link" title="Έπιπλα Χαλεπούδη" rel=""><img width="300" height="150" alt="Έπιπλα Χαλεπούδη" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2016/12/xalepoudi1.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-208" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.logospellas.gr/%CE%95%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CE%B9%CF%82/%CE%A4%CE%BF%CF%80%CE%B9%CE%BA%CE%AC-%CE%9D%CE%AD%CE%B1/begenius-%CF%83%CF%8D%CE%B3%CF%87%CF%81%CE%BF%CE%BD%CE%BF-%CE%BA%CE%AD%CE%BD%CF%84%CF%81%CE%BF-%CE%BC%CE%B5%CE%BB%CE%AD%CF%84%CE%B7%CF%82-%CE%B1%CE%BE%CE%B9%CE%BF%CE%BB%CF%8C%CE%B3%CE%B7%CF%83%CE%B7/" id="" target="_blank" class="widget_sp_image-image-link" title=" " rel=""><img width="300" height="150" alt=" " class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2016/06/begeniusnew01300x150.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-233" class="widget widget_sp_image"><div class="widget-top"><h4>Γλυκάνισος</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://www.glukanisos.gr" id="" target="_blank" class="widget_sp_image-image-link" title="Γλυκάνισος" rel=""><img width="300" height="150" alt="Γλυκάνισος" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2016/12/glikanisos.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-231" class="widget widget_sp_image"><div class="widget-top"><h4>Γαρδένια Γιαννιτσά</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="150" alt="Γαρδένια Γιαννιτσά" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2016/12/gardenia.jpg" /></div></div><!-- .widget /--><div id="widget_sp_image-228" class="widget widget_sp_image"><div class="widget-top"><h4>Χειρούργος Οφθαλμίατρος </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="250" height="236" alt="Χειρούργος Οφθαλμίατρος " class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2016/10/NOYSH-4.jpg" /></div></div><!-- .widget /--><div id="widget_sp_image-201" class="widget widget_sp_image"><div class="widget-top"><h4>Κτηματολόγιο</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.logospellas.gr/places/%CE%BC%CE%B7%CF%87%CE%B1%CE%BD%CE%B9%CE%BA%CE%BF%CE%AF-%CF%84%CE%BF%CF%80%CE%BF%CE%B3%CF%81%CE%AC%CF%86%CE%BF%CE%B9/%CE%BA%CF%84%CE%B7%CE%BC%CE%B1%CF%84%CE%BF%CE%BB%CE%BF%CE%B3%CE%AF%CE%BF%CF%85-%CE%B4%CE%B7%CE%BB%CF%8E%CF%83%CE%B5%CE%B9%CF%82-%CE%B4%CE%B9%CE%B5%CE%BA%CF%80%CE%B5%CF%81%CE%B1%CE%B9%CF%8E%CF%83/" id="" target="_blank" class="widget_sp_image-image-link" title="Κτηματολόγιο" rel=""><img width="300" height="150" alt="Κτηματολόγιο" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2016/03/ktimatologioudiafimisi.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-203" class="widget widget_sp_image"><div class="widget-top"><h4>MODA LOL</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://www.tsanteslol.gr/" id="" target="_blank" class="widget_sp_image-image-link" title="MODA LOL" rel=""><img width="300" height="150" alt="MODA LOL" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2016/12/modalol.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-212" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://www.pragalaki-clima.gr/" id="" target="_blank" class="widget_sp_image-image-link" title=" " rel=""><img width="300" height="150" alt=" " class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2015/12/pragkalakisnew.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-214" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://www.agrasoe.gr/" id="" target="_blank" class="widget_sp_image-image-link" title=" " rel=""><img width="300" height="150" alt=" " class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2015/12/petkosnew.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-205" class="widget widget_sp_image"><div class="widget-top"><h4>protipo</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><img width="300" height="150" alt="protipo" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2016/12/protipo.jpg" /></div></div><!-- .widget /--><div id="widget_sp_image-215" class="widget widget_sp_image"><div class="widget-top"><h4>Service H/Y</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://www.citiview.gr/" id="" target="_blank" class="widget_sp_image-image-link" title="Service H/Y" rel=""><img width="300" height="336" alt="Service H/Y" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2016/06/citi-2.jpg" /></a></div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Τοπικά		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%ce%b3%ce%ba%cf%81%ce%af%ce%b8%ce%b7%ce%ba%ce%b5-%cf%84%ce%bf-%ce%ba%ce%bf%ce%bd%ce%b4%cf%8d%ce%bb%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%ba%ce%ac%cf%81%cf%84%ce%b1-%cf%83%ce%af%cf%84/">Εγκρίθηκε το κονδύλι για την κάρτα σίτισης αλληλεγγύης &#8211; Αναμονή για ημερομηνία πληρωμής </a></h3>
	 <span class="date"><span>January 27, 2017 , 11:10 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%bf%ce%b9-%ce%b5%ce%b9%ce%b4%ce%b9%ce%ba%cf%8c%cf%84%ce%b7%cf%84%ce%b5%cf%82-%ce%ba%ce%b9-%ce%bf-%ce%b1%cf%81%ce%b9%ce%b8%ce%bc%cf%8c%cf%82-%cf%84%cf%89%ce%bd-%ce%b8%ce%ad%cf%83%ce%b5%cf%89%ce%bd/">Οι ειδικότητες κι ο αριθμός των θέσεων απασχόλησης του Προγράμματος Κοινωφελούς Χαρακτήρα του Ο.Α.Ε.Δ. στο Δήμο Σκύδρας</a></h3>
	 <span class="date"><span>January 27, 2017 , 3:53 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%cf%80%cf%81%ce%bf%cf%82-%ce%b4%ce%b9%ce%ac%ce%bb%cf%85%cf%83%ce%b7-%ce%bf%ce%b9-%ce%ba%ce%bb%ce%ac%ce%b4%ce%bf%ce%b9-%cf%80%ce%bf%cf%85-%cf%80%ce%b1%cf%81%ce%ad%cf%87%ce%bf%cf%85%ce%bd-%cf%85/">«Προς διάλυση οι Κλάδοι που παρέχουν Υπηρεσίες  Ειδικής Αγωγής» Του Βουλευτή Γ. Καρασμάνη προς τον Υπουργό Υγείας </a></h3>
	 <span class="date"><span>January 27, 2017 , 3:25 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b8%ce%b1%cf%81%cf%81%ce%b1%ce%bb%ce%ad%ce%b1-%ce%b7-%ce%b1%cf%80%cf%8c%cf%86%ce%b1%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%b9%ce%ba%ce%ae%cf%82-%ce%b4%ce%b9%ce%ba%ce%b1/">Θαρραλέα η απόφαση της ελληνικής δικαιοσύνης για τη μη έκδοση των 8 Τούρκων στρατιωτικών</a></h3>
	 <span class="date"><span>January 27, 2017 , 3:09 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%cf%81%ce%b3%ce%b1%cf%83%ce%af%ce%b5%cf%82-%ce%b7%ce%bb%ce%b5%ce%ba%cf%84%cf%81%ce%bf%cf%86%cf%89%cf%84%ce%b9%cf%83%ce%bc%ce%bf%cf%8d-%cf%83%cf%84%ce%b7-%ce%b2%cf%8c%cf%81%ce%b5%ce%b9%ce%b1/">Εργασίες ηλεκτροφωτισμού στη βόρεια παραποτάμια έκταση της Τ.Κ. Φούστανης</a></h3>
	 <span class="date"><span>January 27, 2017 , 12:32 pm</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Αγροτικά		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%ad%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%ce%b5-%cf%83%cf%84%ce%b7-%ce%bd%ce%af%ce%ba%ce%b1%ce%b9%ce%b1-%ce%b7-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%ce%bf%ce%b4%cf%8c%cf%82-%cf%83%cf%84%ce%bf-%cf%81%ce%b5/">Έκλεισε στη Νίκαια η εθνική οδός στο ρεύμα προς Αθήνα, ξεκινά από βδομάδα η πληρωμή επιστροφής ΕΦΚ πετρελαίου λέει η κυβέρνηση</a></h3>
	 <span class="date"><span>January 27, 2017 , 4:08 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%b5%ce%b3%ce%ba%cf%81%ce%af%ce%b8%ce%b7%ce%ba%ce%b1%ce%bd-%cf%80%ce%b9%cf%83%cf%84%cf%8e%cf%83%ce%b5%ce%b9%cf%82-3-%ce%b5%ce%ba%ce%b1%cf%84-%ce%b5%cf%85%cf%81%cf%8e-%ce%b3%ce%b9%ce%b1-%ce%b1%ce%bd/">Εγκρίθηκαν πιστώσεις 3 εκατ. ευρώ για αντιχαλαζικά</a></h3>
	 <span class="date"><span>January 26, 2017 , 10:42 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%b5%cf%80%ce%b9%cf%83%cf%84%ce%bf%ce%bb%ce%ae-%ce%b1%ce%b7%ce%b4%ce%bf%ce%bd%ce%ac-%cf%83%cf%84%ce%bf%ce%bd-%cf%85%cf%80%ce%b1%ce%b1%cf%84-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b9%cf%82-%ce%b5%cf%80%ce%b9/">Επιστολή Αηδονά στον ΥΠΑΑΤ για τις επιπτώσεις των δυσμενών καιρικών φαινομένων στις αγροτικές καλλιέργειες στην Π.Ε. Πέλλας</a></h3>
	 <span class="date"><span>January 26, 2017 , 12:58 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%bd%ce%bf%ce%bc%ce%bf%ce%b8%ce%b5%cf%84%ce%b9%ce%ba%ce%ae-%cf%81%cf%8d%ce%b8%ce%bc%ce%b9%cf%83%ce%b7-%cf%84%ce%bf-%ce%b1%cf%81%ce%b3%cf%8c%cf%84%ce%b5%cf%81%ce%bf-%cf%83%ce%b5-60-%ce%b7%ce%bc/">Νομοθετική ρύθμιση: Το αργότερο σε 60 ημέρες η πληρωμή των αγροτών από τους εμπόρους</a></h3>
	 <span class="date"><span>January 25, 2017 , 11:17 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%b1%ce%b3%cf%81%cf%8c%cf%84%ce%b5%cf%82-%cf%80%ce%ad%ce%bb%ce%bb%ce%b1%cf%82-%ce%b6%cf%85%ce%bc%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%bf-%ce%bd%ce%bf%ce%bc%cf%8c-%ce%b3%ce%b9%ce%b1-%ce%ba/">Αγρότες Πέλλας: Ζυμώσεις στο νομό για κινητοποιήσεις &#8211; διαμαρτυρίες</a></h3>
	 <span class="date"><span>January 25, 2017 , 10:26 pm</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="categort-posts-widget-4" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Πολιτιστικά		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac/%cf%83%cf%85%ce%bd%ce%b1%cf%85%ce%bb%ce%af%ce%b1-%ce%b1%cf%86%ce%b9%ce%ad%cf%81%cf%89%ce%bc%ce%b1-%cf%83%cf%84%ce%bf%ce%bd-%ce%bf%ce%b4%cf%85%cf%83%cf%83%ce%ad%ce%b1-%ce%b5%ce%bb%cf%8d%cf%84%ce%b7/">Συναυλία &#8211; Αφιέρωμα στον Οδυσσέα Ελύτη «Ο αιώνιος έφηβος»</a></h3>
	 <span class="date"><span>January 27, 2017 , 10:17 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac/%cf%80%cf%81%cf%8c%cf%83%ce%ba%ce%bb%ce%b7%cf%83%ce%b7-%cf%83%cf%85%ce%bc%ce%bc%ce%b5%cf%84%ce%bf%cf%87%ce%ae%cf%82-%ce%bf%ce%bc%ce%ac%ce%b4%cf%89%ce%bd-%ce%ba%ce%b9-%ce%b1%cf%81%ce%bc%ce%ac%cf%84/">Πρόσκληση συμμετοχής ομάδων κι αρμάτων καρναβαλιστών στο Σκυδραϊκό Καρναβάλι 2017</a></h3>
	 <span class="date"><span>January 26, 2017 , 3:33 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac/%cf%84%ce%bf-%ce%b5%cf%80%ce%b9%ce%bc%ce%b5%ce%bb%ce%b7%cf%84%ce%ae%cf%81%ce%b9%ce%bf-%cf%80%ce%ad%ce%bb%ce%bb%ce%b1%cf%82-%ce%ba%cf%8c%ce%b2%ce%b5%ce%b9-%cf%84%ce%b7%ce%bd-%cf%80%ce%af%cf%84%ce%b1/">Το Επιμελητήριο Πέλλας κόβει την πίτα του</a></h3>
	 <span class="date"><span>January 26, 2017 , 10:32 am</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac/%ce%b5%ce%ba%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%ce%b5%ce%bf%cf%81%cf%84%ce%b1%cf%83%ce%bc%cf%8c-%cf%84%cf%89%ce%bd-%cf%84%cf%81%ce%b9%cf%8e%ce%bd-%ce%b9%ce%b5-2/">Εκδήλωση για τον εορτασμό των Τριών Ιεραρχών στα Γιαννιτσά</a></h3>
	 <span class="date"><span>January 25, 2017 , 3:41 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac/%ce%ba%ce%bf%cf%80%ce%ae-%cf%80%ce%af%cf%84%ce%b1%cf%82-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7-%ce%bc%ce%b9%ce%ba%cf%81%ce%b1%cf%83%ce%b9%ce%b1%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%cf%83%cf%84%ce%af%ce%b1-%ce%bd/">Κοπή πίτας από τη Μικρασιατική Εστία Ν. Πέλλας</a></h3>
	 <span class="date"><span>January 24, 2017 , 7:18 pm</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="categort-posts-widget-5" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Αθλητικά		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li >
		<h3><a href="https://www.logospellas.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%ba%ce%bf%cf%81%cf%85%cf%86%ce%b1%ce%af%ce%bf%ce%b9-%cf%84%ce%b7%cf%82-%cf%80%ce%bf%ce%b4%ce%b7%ce%bb%ce%b1%cf%83%ce%af%ce%b1%cf%82-%ce%b2%ce%bf%ce%bb%ce%b9%ce%ba%ce%ac%ce%ba%ce%b7%cf%82-%cf%84/">Κορυφαίοι της ποδηλασίας Βολικάκης, Ταμουρίδης, Αντωνιάδης, Σταυρακάκης και Καταπόδης</a></h3>
	 <span class="date"><span>January 27, 2017 , 10:50 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%a0%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf/%ce%bf-%ce%bc%ce%b5%cf%83%ce%bf%ce%b5%cf%80%ce%b9%ce%b8%ce%b5%cf%84%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%b1%ce%b5%cf%85%ce%b8%cf%85%ce%bc%ce%af/">Ο μεσοεπιθετικός Γιάννης Παπαευθυμίου στον Αλμωπό</a></h3>
	 <span class="date"><span>January 27, 2017 , 3:47 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%ae%cf%81%ce%b8%ce%b5-%ce%b7-%cf%8e%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%ce%bd%cf%84%ce%b5%ce%bc%cf%80%ce%bf%cf%8d%cf%84%ce%bf-%cf%84%ce%b7%cf%82-%cf%83%cf%84%ce%b5%cf%86%ce%b1%ce%bd%ce%af/">Ήρθε η ώρα για το ντεμπούτο της Στεφανίδη (vid)</a></h3>
	 <span class="date"><span>January 27, 2017 , 3:36 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%be%ce%b1%ce%bd%ce%ac-%cf%87%cf%81%cf%85%cf%83%ce%ae-%ce%b7-%ce%ba%ce%bf%cf%81%ce%b1%ce%ba%ce%ac%ce%ba%ce%b7-%cf%83%cf%84%ce%bf-%ce%bc%cf%8c%ce%bd%ce%b1%cf%87%ce%bf/">Ξανά «χρυσή» η Κορακάκη στο Μόναχο</a></h3>
	 <span class="date"><span>January 26, 2017 , 10:31 pm</span></span>
</li>
<li >
		<h3><a href="https://www.logospellas.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%b5%cf%80%cf%83-%cf%80%ce%ad%ce%bb%ce%bb%ce%b1%cf%82/%ce%bf-%ce%b1-%cf%83-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%cf%8c%cf%82-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%cf%8e%ce%bd-%ce%b1%cf%80%ce%ad%ce%ba%cf%84%ce%b7%cf%83%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b9/">Ο Α.Σ Εθνικός Γιαννιτσών απέκτησε τον Ιωάννη Ευφραιμίδη από την Αναγέννηση Γιαννιτσών</a></h3>
	 <span class="date"><span>January 26, 2017 , 11:17 am</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			Λόγος της Πέλλας 2017 © All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
<script type="text/javascript">
if (!(window.google && typeof google.maps !== 'undefined')) {
    var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-style-css");css.setAttribute("href","https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.css?ver=1.6.15");
    document.getElementsByTagName("head")[0].appendChild(css);
    var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-routing-style");css.setAttribute("href","https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.css?ver=1.6.15");
    document.getElementsByTagName("head")[0].appendChild(css);
    document.write('<' + 'script id="geodirectory-leaflet-script" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.min.js?ver=1.6.15" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-leaflet-geo-script" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/osm.geocode.js?ver=1.6.15" type="text/javascript"><' + '/script>');
    document.write('<' + 'script id="geodirectory-leaflet-routing-script" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.js?ver=1.6.15" type="text/javascript"><' + '/script>');
}
</script>
<script>var geodir_all_js_msg = {"geodir_plugin_url":"https:\/\/www.logospellas.gr\/wp-content\/plugins\/geodirectory","geodir_admin_ajax_url":"https:\/\/www.logospellas.gr\/wp-admin\/admin-ajax.php","custom_field_not_blank_var":"HTML Variable Name must not be blank","custom_field_not_special_char":"Please do not use special character and spaces in HTML Variable Name.","custom_field_unique_name":"HTML Variable Name should be a unique name.","custom_field_delete":"Are you wish to delete this field?","tax_meta_class_succ_del_msg":"File has been successfully deleted.","tax_meta_class_not_permission_to_del_msg":"You do NOT have permission to delete this file.","tax_meta_class_order_save_msg":"Order saved!","tax_meta_class_not_permission_record_img_msg":"You do not have permission to reorder images.","address_not_found_on_map_msg":"Address not found for:","my_place_listing_del":"Are you wish to delete this listing?","my_main_listing_del":"Deleting the main listing of a franchise will turn all franchises in regular listings. Are you sure wish to delete this main listing?","rating_error_msg":"Error : please retry","listing_url_prefix_msg":"Please enter listing url prefix","invalid_listing_prefix_msg":"Invalid character in listing url prefix","location_url_prefix_msg":"Please enter location url prefix","invalid_location_prefix_msg":"Invalid character in location url prefix","location_and_cat_url_separator_msg":"Please enter location and category url separator","invalid_char_and_cat_url_separator_msg":"Invalid character in location and category url separator","listing_det_url_separator_msg":"Please enter listing detail url separator","invalid_char_listing_det_url_separator_msg":"Invalid character in listing detail url separator","loading_listing_error_favorite":"Error loading listing.","geodir_field_id_required":"This field is required.","geodir_valid_email_address_msg":"Please enter valid email address.","geodir_default_marker_icon":"https:\/\/www.logospellas.gr\/wp-content\/uploads\/2015\/12\/def.png","geodir_default_marker_w":"50","geodir_default_marker_h":"50","geodir_latitude_error_msg":"A numeric value is required. Please make sure you have either draged the marker or clicked the button: Set Address On Map","geodir_longgitude_error_msg":"A numeric value is required. Please make sure you have either draged the marker or clicked the button: Set Address On Map","geodir_default_rating_star_icon":"https:\/\/www.logospellas.gr\/wp-content\/plugins\/geodirectory\/geodirectory-assets\/images\/stars.png","gd_cmt_btn_post_reply":"Post Reply","gd_cmt_btn_reply_text":"Reply text","gd_cmt_btn_post_review":"Post Review","gd_cmt_btn_review_text":"Review text","gd_cmt_err_no_rating":"Please select star rating, you can't leave a review without stars.","geodir_onoff_dragging":"","geodir_is_mobile":"","geodir_on_dragging_text":"Enable Dragging","geodir_off_dragging_text":"Disable Dragging","geodir_err_max_file_size":"File size error : You tried to upload a file over %s","geodir_err_file_upload_limit":"You have reached your upload limit of %s files.","geodir_err_pkg_upload_limit":"You may only upload %s files with this package, please try again.","geodir_action_remove":"Remove","geodir_txt_all_files":"Allowed files","geodir_err_file_type":"File type error. Allowed file types: %s","gd_allowed_img_types":"jpg,jpeg,jpe,gif,png","geodir_txt_form_wait":"Wait...","geodir_txt_form_searching":"Searching...","fa_rating":"","reviewrating":"","multirating":"","geodir_map_name":"auto","osmStart":"Start","osmVia":"Via {viaNumber}","osmEnd":"Enter Your Location","ga_delete_check":"Are you wish to Deauthorize and break Analytics?"};</script>

    <script type="text/javascript">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</script>
    <script type="text/javascript">
        jQuery(document).ready(function () {
            jQuery('.geodir-bestof-cat-list a, #geodir_bestof_tab_dd').on("click change", function (e) {
                var widgetBox = jQuery(this).closest('.geodir_bestof_widget');
                var loading = jQuery(widgetBox).find("#geodir-bestof-loading");
                var container = jQuery(widgetBox).find('#geodir-bestof-places');

                jQuery(document).ajaxStart(function () {
                    //container.hide(); // Not working when more then one widget on page
                    //loading.show();
                }).ajaxStop(function () {
                    loading.hide();
                    container.fadeIn('slow');
                });

                e.preventDefault();

                var activeTab = jQuery(this).closest('dl').find('dd.geodir-tab-active');
                activeTab.removeClass('geodir-tab-active');
                jQuery(this).parent().addClass('geodir-tab-active');

                var term_id = 0;
                if (e.type === "change") {
                    term_id = jQuery(this).val();
                } else if (e.type === "click") {
                    term_id = jQuery(this).attr('data-termid');
                }

                var post_type = jQuery(widgetBox).find('#bestof_widget_post_type').val();
                var excerpt_type = jQuery(widgetBox).find('#bestof_widget_excerpt_type').val();
                var post_limit = jQuery(widgetBox).find('#bestof_widget_post_limit').val();
                var taxonomy = jQuery(widgetBox).find('#bestof_widget_taxonomy').val();
                var char_count = jQuery(widgetBox).find('#bestof_widget_char_count').val();
                var add_location_filter = jQuery(widgetBox).find('#bestof_widget_location_filter').val();

                var data = {
                    'action': 'geodir_bestof',
                    'geodir_bestof_nonce': '28a1b79601',
                    'post_type': post_type,
                    'excerpt_type': excerpt_type,
                    'post_limit': post_limit,
                    'taxonomy': taxonomy,
                    'geodir_ajax': true,
                    'term_id': term_id,
                    'char_count': char_count,
                    'add_location_filter': add_location_filter
                };

                container.hide();
                loading.show();

                jQuery.post(geodir_var.geodir_ajax_url, data, function (response) {
                    container.html(response);
                    jQuery(widgetBox).find('.geodir_category_list_view li .geodir-post-img .geodir_thumbnail img').css('display', 'block');

                    // start lazy load if it's turned on
                    if(geodir_var.geodir_lazy_load==1){
                        geodir_init_lazy_load();
                    }

                });
            })
        });
        jQuery(document).ready(function () {
            if (jQuery(window).width() < 660) {
                if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-left')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-left').addClass('bestof-tabs-as-dropdown');
                } else if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-top')) {
                    jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-top').addClass('bestof-tabs-as-dropdown');
                }
            }
        });
    </script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.logospellas.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.lightbox-0.5.min.js?ver=1.6.15'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/wp-a11y.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No search results.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/goMap.min.js?ver=1.6.15'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy , g:i a","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.ui.timepicker.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jRating.jquery.min.js?ver=1.6.15'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/on_document_load.min.js?ver=1.6.15' async='async'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/geometa.min.js?ver=1.6.15' async='async'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.3","language":""},"disqusIdentifier":"199988 https:\/\/www.logospellas.gr\/?p=199988","disqusShortname":"logospellas","disqusTitle":"\u0395\u03a6\u039a\u0391: \u0397 \u03c0\u03c1\u03bf\u03b8\u03b5\u03c3\u03bc\u03af\u03b1 \u03c0\u03bb\u03b7\u03c1\u03c9\u03bc\u03ae\u03c2 \u03b5\u03b9\u03c3\u03c6\u03bf\u03c1\u03ce\u03bd \u03b3\u03b9\u03b1 \u03b5\u03c0\u03b1\u03b3\u03b3\u03b5\u03bb\u03bc\u03b1\u03c4\u03af\u03b5\u03c2, \u03b1\u03b3\u03c1\u03cc\u03c4\u03b5\u03c2 \u03ba\u03b1\u03b9 \u03b1\u03c5\u03c4\u03bf\u03b1\u03c0\u03b1\u03c3\u03c7\u03bf\u03bb\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf\u03c5\u03c2","disqusUrl":"https:\/\/www.logospellas.gr\/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82\/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1\/%ce%b5%cf%86%ce%ba%ce%b1-%ce%b7-%cf%80%cf%81%ce%bf%ce%b8%ce%b5%cf%83%ce%bc%ce%af%ce%b1-%cf%80%ce%bb%ce%b7%cf%81%cf%89%ce%bc%ce%ae%cf%82-%ce%b5%ce%b9%cf%83%cf%86%ce%bf%cf%81%cf%8e%ce%bd-%ce%b3%ce%b9\/","options":{"manualSync":false},"postId":"199988"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.3'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.flexslider.min.js?ver=1.6.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"logospellas"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.3'></script>
</body>
</html>