<!DOCTYPE html>
<html lang="en-US" prefix="og: https://ogp.me/ns#">
<link rel="shortcut icon" href="https://www.logospellas.gr/wp-content/themes/sahifa/favicon.ico" />
<head>
<meta charset="UTF-8" />
<title>Ολοκληρώθηκε η ανάρτηση των δασικών χαρτών στο 35% της έκτασης και σε 34 δασαρχεία | Λόγος της Πέλλας</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.logospellas.gr/xmlrpc.php" />
<script type="text/javascript">window.gdSetMap = window.gdSetMap || 'auto';</script><meta property="og:title" content="Ολοκληρώθηκε η ανάρτηση των δασικών χαρτών στο 35% της έκτασης και σε 34 δασαρχεία"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Τη Δευτέρα 25 Σεπτεμβρίου 2017 ολοκληρώθηκε η ανάρτηση των δασικών χαρτών σε 34 Διευθύνσεις Δασών τη..."/>
<meta property="og:url" content="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%b8%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b1%ce%bd%ce%ac%cf%81%cf%84%ce%b7%cf%83%ce%b7-%cf%84%cf%89%ce%bd-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%cf%8e%ce%bd-%cf%87/"/>
<meta property="og:site_name" content="Λόγος της Πέλλας"/>
<meta property="og:image" content="https://www.logospellas.gr/wp-content/uploads/2017/09/xartes-660x330.jpg" />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Λόγος της Πέλλας &raquo; Feed" href="https://www.logospellas.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Λόγος της Πέλλας &raquo; Comments Feed" href="https://www.logospellas.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Λόγος της Πέλλας &raquo; Ολοκληρώθηκε η ανάρτηση των δασικών χαρτών στο 35% της έκτασης και σε 34 δασαρχεία Comments Feed" href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%b8%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b1%ce%bd%ce%ac%cf%81%cf%84%ce%b7%cf%83%ce%b7-%cf%84%cf%89%ce%bd-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%cf%8e%ce%bd-%cf%87/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.logospellas.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='geodir-core-scss-css'  href='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/css/gd_core_frontend.css?ver=1.6.21' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.logospellas.gr/wp-content/cache/wpfc-minified/41d72387c6f6bc85649a16e6dd28deb2/1497593664index.css" media="all"/>
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=1.6.21' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.logospellas.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://www.logospellas.gr/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.logospellas.gr/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ce_responsive-css'  href='https://www.logospellas.gr/wp-content/plugins/simple-embed-code/css/video-container.css?ver=4.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.logospellas.gr/wp-content/cache/wpfc-minified/b9b23adb21d9058cbaa0975d34f93f4a/1498119773index.css" media="all"/>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.8.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='tie-style-css'  href='https://www.logospellas.gr/wp-content/themes/sahifa/style.css?ver=4.8.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.logospellas.gr/wp-content/cache/wpfc-minified/323f6412e2fb63f1701e37ab18af5f62/1497593663index.css" media="all"/>
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Cgreek%2Cgreek-ext&#038;ver=4.8.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=4.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='a3a3_lazy_load-css'  href='//www.logospellas.gr/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1497593968' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.logospellas.gr/wp-content/cache/wpfc-minified/904a90ebaac314bc9991cf614d793db8/1497593663index.css" media="all"/>
<script src='//www.logospellas.gr/wp-content/cache/wpfc-minified/9f9d422971b1407b15a781cd5fbd98cb/1497593664index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var geodir_var = {"siteurl":"https:\/\/www.logospellas.gr","geodir_plugin_url":"https:\/\/www.logospellas.gr\/wp-content\/plugins\/geodirectory","geodir_lazy_load":"0","geodir_ajax_url":"https:\/\/www.logospellas.gr\/wp-admin\/admin-ajax.php?action=geodir_ajax_action","geodir_gd_modal":"0","is_rtl":"0"};
/* ]]> */
</script>
<script src='//www.logospellas.gr/wp-content/cache/wpfc-minified/b1a77c48723f96f0853cd3f760b9d3bd/1497593664index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/geodirectory.min.js?ver=1.6.21'></script> -->
<script type='text/javascript' src='https://maps.google.com/maps/api/js?&amp;language=el&amp;key='></script>
<script src='//www.logospellas.gr/wp-content/cache/wpfc-minified/5abd7248d9ddb0cddc4993f8183d02fb/1497593664index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/jawj/oms.min.js?ver=1.6.21'></script> -->
<!-- <script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/chosen.jquery.min.js?ver=1.6.21'></script> -->
<!-- <script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/ajax-chosen.min.js?ver=1.6.21'></script> -->
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script src='//www.logospellas.gr/wp-content/cache/wpfc-minified/e8e82bb0c50848ce6eea5afe182acfce/1497593664index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.8.2'></script> -->
<!-- <script type='text/javascript' src='//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.8.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script src='//www.logospellas.gr/wp-content/cache/wpfc-minified/dfad7a12a72779a561a8a019df3b63b6/1497593664index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.8.2'></script> -->
<link rel='https://api.w.org/' href='https://www.logospellas.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.logospellas.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.logospellas.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Πού φτάσαμε, αλλά μπρος στην αναβροχιά… Κουπόνια για αγορά προϊόντων από λαϊκές αγορές' href='https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%cf%80%ce%bf%cf%8d-%cf%86%cf%84%ce%ac%cf%83%ce%b1%ce%bc%ce%b5-%ce%b1%ce%bb%ce%bb%ce%ac-%ce%bc%cf%80%cf%81%ce%bf%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%bd%ce%b1%ce%b2%cf%81%ce%bf%cf%87%ce%b9%ce%ac/' />
<link rel='next' title='Το πρόγραμμα του δευτέρου ομίλου της Γ’ Εθνικής με Εδεσσαϊκό και Αλμωπό' href='https://www.logospellas.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%cf%84%ce%bf%cf%85-%ce%b4%ce%b5%cf%85%cf%84%ce%ad%cf%81%ce%bf%cf%85-%ce%bf%ce%bc%ce%af%ce%bb%ce%bf%cf%85-%cf%84%ce%b7%cf%82-%ce%b3/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%b8%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b1%ce%bd%ce%ac%cf%81%cf%84%ce%b7%cf%83%ce%b7-%cf%84%cf%89%ce%bd-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%cf%8e%ce%bd-%cf%87/" />
<link rel='shortlink' href='https://www.logospellas.gr/?p=220903' />
<link rel="alternate" type="application/json+oembed" href="https://www.logospellas.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.logospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%2591%25ce%25b3%25cf%2581%25ce%25bf%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ac%2F%25ce%25bf%25ce%25bb%25ce%25bf%25ce%25ba%25ce%25bb%25ce%25b7%25cf%2581%25cf%258e%25ce%25b8%25ce%25b7%25ce%25ba%25ce%25b5-%25ce%25b7-%25ce%25b1%25ce%25bd%25ce%25ac%25cf%2581%25cf%2584%25ce%25b7%25cf%2583%25ce%25b7-%25cf%2584%25cf%2589%25ce%25bd-%25ce%25b4%25ce%25b1%25cf%2583%25ce%25b9%25ce%25ba%25cf%258e%25ce%25bd-%25cf%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.logospellas.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.logospellas.gr%2F%25ce%2595%25ce%25b9%25ce%25b4%25ce%25ae%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582%2F%25ce%2591%25ce%25b3%25cf%2581%25ce%25bf%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ac%2F%25ce%25bf%25ce%25bb%25ce%25bf%25ce%25ba%25ce%25bb%25ce%25b7%25cf%2581%25cf%258e%25ce%25b8%25ce%25b7%25ce%25ba%25ce%25b5-%25ce%25b7-%25ce%25b1%25ce%25bd%25ce%25ac%25cf%2581%25cf%2584%25ce%25b7%25cf%2583%25ce%25b7-%25cf%2584%25cf%2589%25ce%25bd-%25ce%25b4%25ce%25b1%25cf%2583%25ce%25b9%25ce%25ba%25cf%258e%25ce%25bd-%25cf%2587%2F&#038;format=xml" />
<style></style>
<!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
(function() {
var oa = document.createElement('script'); oa.type = 'text/javascript';
oa.async = true; oa.src = 'https://logospellas1.api.oneall.com/socialize/library.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
})();
</script>
<script>(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
}
.ssba img
{
width: 35px !important;
padding: 6px;
border:  0;
box-shadow: none !important;
display: inline !important;
vertical-align: middle;
}
.ssba, .ssba a
{
text-decoration:none;
border:0;
background: none;
font-family: Indie Flower;
font-size: 	20px;
font-weight: bold;
}
</style><script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//www.logospellas.gr/?wordfence_logHuman=1&hid=93EF4DEF2B96C4E66AEFF2A3DC5304BC');
</script><link rel="shortcut icon" href="https://www.logospellas.gr/wp-content/uploads/2014/03/favicon-150x150.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.logospellas.gr/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.logospellas.gr/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.logospellas.gr/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.logospellas.gr/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.logospellas.gr/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var tievar = {'go_to' : 'Go to...'};
var tie = {"ajaxurl":"https://www.logospellas.gr/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 
::-webkit-scrollbar {width: 8px; height:8px; }
#main-nav,.cat-box-content,#sidebar .widget-container,.post-listing {border-bottom-color: #ef3636;}
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,.review-final-score ,
.woocommerce span.onsale, .woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle  {
background-color:#ef3636 !important;
}
::-webkit-scrollbar-thumb{background-color:#ef3636 !important;}
footer#theme-footer, .top-nav, .top-nav ul li.current-menu-item:after,#main-nav ul li.mega-menu .mega-menu-block, #main-nav ul ul {border-top-color: #ef3636;}
.search-block:after {border-right-color:#ef3636;}
#main-nav ul > li.parent-list:hover > a:after{border-color:transparent transparent #ef3636;}
body {
background-image : url(https://www.logospellas.gr/wp-content/themes/sahifa/images/patterns/body-bg25.png);background-position: top center;
}
body{
font-family: Georgia, serif;
}
.logo h1 a, .logo h2 a{
font-family: Georgia, serif;
}
.logo span{
font-family: Georgia, serif;
}
.top-nav, .top-nav ul li a {
font-family: Georgia, serif;
}
#main-nav, #main-nav ul li a{
font-family: Georgia, serif;
}
.page-title{
font-family: Georgia, serif;
}
.post-title{
font-family: Georgia, serif;
}
h2.post-box-title, h2.post-box-title a{
font-family: Georgia, serif;
}
h3.post-box-title, h3.post-box-title a{
font-family: Georgia, serif;
}
body.single .entry, body.page .entry{
font-family: Georgia, serif;
}
.widget-top h4, .widget-top h4 a{
font-family: Georgia, serif;
}
.footer-widget-top h4, .footer-widget-top h4 a{
font-family: Georgia, serif;
}
.ei-title h2 , .slider-caption h2 a, .content .slider-caption h2 a, .slider-caption h2, .content .slider-caption h2, .content .ei-title h2{
font-family: Georgia, serif;
}
.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header{
font-family: Georgia, serif;
}
.overlay-icon:before {display: none;}
</style> 
</head>
<body id="top" class="post-template-default single single-post postid-220903 single-format-standard gd-map-auto">
<div class="background-cover"></div>
<header id="theme-header" class="theme-header">
<div class="top-nav">
<span class="today-date">Friday, 29 September, 2017</span>					
<div class="top-menu"><ul id="menu-topmenu" class="menu gd-menu-z"><li id="menu-item-92393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92393"><a href="https://www.logospellas.gr/category/%cf%80%cf%81%cf%89%cf%84%ce%bf%cf%83%ce%ad%ce%bb%ce%b9%ce%b4%ce%b1/">Πρωτοσέλιδα</a></li>
<li id="menu-item-92438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92438"><a href="https://www.logospellas.gr/%ce%94%ce%b9%ce%b1%cf%86%ce%ae%ce%bc%ce%b9%cf%83%ce%b7/">Διαφήμιση</a></li>
<li id="menu-item-92391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92391"><a href="https://www.logospellas.gr/%ce%95%cf%84%ce%b1%ce%b9%cf%81%ce%b5%ce%af%ce%b1/">Εταιρεία</a></li>
<li id="menu-item-92392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92392"><a href="https://www.logospellas.gr/%ce%95%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Επικοινωνία</a></li>
<li id="menu-item-153614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153614"><a href="https://www.logospellas.gr/wp-admin">.</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform" action="https://www.logospellas.gr/">
<button class="search-button" type="submit" value="Search"></button>	
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
</form>
</div><!-- .search-block /-->
</div><!-- .top-menu /-->
<div class="header-content">
<div class="logo">
<h2>								<a title="Λόγος της Πέλλας" href="https://www.logospellas.gr/">
<img src="https://www.logospellas.gr/wp-content/themes/sahifa/images/logo.png" alt="Λόγος της Πέλλας" /><strong>Λόγος της Πέλλας Ηλεκτρονική Εφημερίδα Νομού Πέλλας</strong>
</a>
</h2>			</div><!-- .logo /-->
<div class="ads-top">				<script type="text/javascript">
var adWidth = jQuery(document).width();
google_ad_client = "pub-5791753901240113";
if ( adWidth >= 768 ) {
google_ad_slot	= "";
google_ad_width	= 728;
google_ad_height 	= 90;
} else  if ( adWidth >= 468 ) {
google_ad_slot	= "3336754382";
google_ad_width 	= 468;
google_ad_height 	= 60;
}else {
google_ad_slot 	= "";
google_ad_width 	= 300;
google_ad_height 	= 250;
}
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>			<div class="clear"></div>
</div>	
<nav id="main-nav">
<div class="container">
<div class="main-menu"><ul id="menu-mainmenu" class="menu gd-menu-z"><li id="menu-item-164061" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Οδηγός Αγοράς" href="https://www.logospellas.gr/gd-home/">Οδηγός Αγοράς</a></li>
<li id="menu-item-164189" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.logospellas.gr/category/%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%AF%CE%B5%CF%82/">Αγγελίες</a></li>
<li id="menu-item-90184" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.logospellas.gr">Home</a></li>
<li id="menu-item-92363" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  menu-item-has-children"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Ειδήσεις</a>
<ul class="sub-menu">
<li id="menu-item-92371" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/">Τοπικά Νέα</a></li>
<li id="menu-item-92364" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/">Αγροτικά</a></li>
<li id="menu-item-92370" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac/">Πολιτιστικά</a></li>
<li id="menu-item-92365" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/">Ελλάδα</a></li>
<li id="menu-item-92367" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9f%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a></li>
<li id="menu-item-92369" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a></li>
<li id="menu-item-92366" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%9a%cf%8c%cf%83%ce%bc%ce%bf%cf%82/">Κόσμος</a></li>
<li id="menu-item-92368" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%b5%cf%81%ce%b9%ce%b2%ce%ac%ce%bb%ce%bb%ce%bf%ce%bd/">Περιβάλλον</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-92351" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.logospellas.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a>
<ul class="sub-menu">
<li id="menu-item-92352" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%b5%cf%80%cf%83-%cf%80%ce%ad%ce%bb%ce%bb%ce%b1%cf%82/">ΕΠΣ Πέλλας</a></li>
<li id="menu-item-92355" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%a0%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf/">Ποδόσφαιρο</a></li>
<li id="menu-item-92353" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%9c%cf%80%ce%ac%cf%83%ce%ba%ce%b5%cf%84/">Μπάσκετ</a></li>
<li id="menu-item-92354" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%8c%ce%bb%ce%b1-%cf%84%ce%b1-%ce%ac%ce%bb%ce%bb%ce%b1-%ce%b1%ce%b8%ce%bb%ce%ae%ce%bc%ce%b1%cf%84%ce%b1/">Όλα τα άλλα αθλήματα</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-92379" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%95%ce%ba%ce%ba%ce%bb%ce%b7%cf%83%ce%b9%ce%b1%cf%83%cf%84%ce%b9%ce%ba%ce%ac/">Εκκλησιαστικά</a></li>
<li id="menu-item-92356" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">Άρθρα</a>
<ul class="sub-menu">
<li id="menu-item-92359" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/%ce%9c%ce%b1%cf%81%cf%84%cf%85%cf%81%ce%b9%ce%ac%cf%81%ce%b7%cf%82/">Μαρτυριάρης</a></li>
<li id="menu-item-92439" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/%cf%80%ce%b1%cf%81%ce%b1%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ac-%ce%ac%cf%81%ce%b8%cf%81%ce%b1/">ΠΑΡΑπολιτικά</a></li>
<li id="menu-item-92362" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/%ce%a6%ce%bb%ce%ac%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Φλάς στην Πολιτική</a></li>
<li id="menu-item-92360" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/%ce%a0%ce%b1%cf%80%ce%b1%cf%81%ce%ac%cf%84%cf%83%ce%b9/">Παπαράτσι</a></li>
<li id="menu-item-92358" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%ac/">Λογικά</a></li>
<li id="menu-item-92357" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/%ce%86%cf%81%ce%b8%cf%81%ce%b1-%ce%91%ce%bd%ce%b1%ce%b3%ce%bd%cf%89%cf%83%cf%84%cf%8e%ce%bd/">Άρθρα Αναγνωστών</a></li>
<li id="menu-item-92361" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%ac%cf%81%ce%b8%cf%81%ce%b1/%ce%a0%ce%b1%cf%81%ce%ac%ce%be%ce%b5%ce%bd%ce%b1/">Παράξενα</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-92372" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/">Υγεία &#038; Ομορφιά</a>
<ul class="sub-menu">
<li id="menu-item-92374" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/%ce%94%ce%b9%ce%b1%cf%84%cf%81%ce%bf%cf%86%ce%ae/">Διατροφή</a></li>
<li id="menu-item-92373" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/%ce%93%cf%85%ce%bd%ce%b1%ce%af%ce%ba%ce%b1/">Γυναίκα</a></li>
<li id="menu-item-92375" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%a5%ce%b3%ce%b5%ce%af%ce%b1-%ce%9f%ce%bc%ce%bf%cf%81%cf%86%ce%b9%ce%ac/%ce%a3%ce%b1%cf%82-%ce%b5%ce%bd%ce%b4%ce%b9%ce%b1%cf%86%ce%ad%cf%81%ce%b5%ce%b9/">Σας ενδιαφέρει!</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-92376" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/">Ψυχαγωγία</a>
<ul class="sub-menu">
<li id="menu-item-92380" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%ce%96%cf%8e%ce%b4%ce%b9%ce%b1/">Ζώδια</a></li>
<li id="menu-item-92378" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%ce%94%ce%b9%ce%b1%cf%83%ce%ba%ce%ad%ce%b4%ce%b1%cf%83%ce%b7/">Διασκέδαση</a></li>
<li id="menu-item-92381" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%ce%9a%ce%bf%cf%83%ce%bc%ce%bf%cf%80%ce%bf%ce%bb%ce%af%cf%84%ce%b9%ce%ba%ce%b1/">Κοσμοπολίτικα</a></li>
<li id="menu-item-92382" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%a8%cf%85%cf%87%ce%b1%ce%b3%cf%89%ce%b3%ce%af%ce%b1/%cf%84%ce%b5%cf%87%ce%bd%ce%bf%ce%bb%ce%bf%ce%b3%ce%b9%ce%b1/">Τεχνολογία</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-92641" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.logospellas.gr/category/%ce%95%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/">Εκλογές</a>
<ul class="sub-menu">
<li id="menu-item-95532" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/%ce%95%ce%ba%ce%bb%ce%bf%ce%b3%ce%b9%ce%ba%ce%ac%ce%9d%ce%ad%ce%b1/">Εκλογικά Νέα</a></li>
<li id="menu-item-92775" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://www.logospellas.gr/%ce%a0%ce%b5%cf%81%ce%b9%cf%86%ce%b5%cf%81%ce%b5%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%ce%94%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-%ce%9d%ce%bf%ce%bc/">Περιφερειακές-Δημοτικές</a>
<ul class="sub-menu">
<li id="menu-item-92781" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://www.logospellas.gr/%ce%a0%ce%b5%cf%81%ce%b9%cf%86%ce%b5%cf%81%ce%b5%ce%b9%ce%b1%ce%ba%ce%ad%cf%82-%ce%94%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%ad%cf%82-%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82-%ce%9d%ce%bf%ce%bc/">18 Μαϊου 2014-Συνδυασμοί</a>
<ul class="sub-menu">
<li id="menu-item-92780" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.logospellas.gr/%ce%a3%cf%85%ce%bd%ce%b4%cf%85%ce%b1%cf%83%ce%bc%ce%bf%ce%af-%ce%a0%ce%b5%cf%81%ce%b9%cf%86%ce%ad%cf%81%ce%b5%ce%b9%ce%b1%cf%82-%ce%9d%ce%bf%ce%bc%ce%bf%cf%8d-%ce%a0%ce%ad%ce%bb%ce%bb%ce%b1%cf%82-18/">Περιφέρειας Πέλλας</a></li>
<li id="menu-item-92776" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.logospellas.gr/%ce%a3%cf%85%ce%bd%ce%b4%cf%85%ce%b1%cf%83%ce%bc%ce%bf%ce%af-%ce%94%ce%ae%ce%bc%ce%bf%cf%85-%ce%91%ce%bb%ce%bc%cf%89%cf%80%ce%af%ce%b1%cf%82-18-%ce%9c%ce%b1%cf%8a%ce%bf%cf%85-2014/">Δήμου Αλμωπίας</a></li>
<li id="menu-item-92777" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.logospellas.gr/%ce%a3%cf%85%ce%bd%ce%b4%cf%85%ce%b1%cf%83%ce%bc%ce%bf%ce%af-%ce%94%ce%ae%ce%bc%ce%bf%cf%85-%ce%88%ce%b4%ce%b5%cf%83%cf%83%ce%b1%cf%82-18-%ce%9c%ce%b1%cf%8a%ce%bf%cf%85-2014/">Δήμου Έδεσσας</a></li>
<li id="menu-item-92778" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.logospellas.gr/%ce%a3%cf%85%ce%bd%ce%b4%cf%85%ce%b1%cf%83%ce%bc%ce%bf%ce%af-%ce%94%ce%ae%ce%bc%ce%bf%cf%85-%ce%a0%ce%ad%ce%bb%ce%bb%ce%b1%cf%82-18-%ce%9c%ce%b1%cf%8a%ce%bf%cf%85-2014/">Δήμου Πέλλας</a></li>
<li id="menu-item-92779" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.logospellas.gr/%ce%a3%cf%85%ce%bd%ce%b4%cf%85%ce%b1%cf%83%ce%bc%ce%bf%ce%af-%ce%94%ce%ae%ce%bc%ce%bf%cf%85-%ce%a3%ce%ba%cf%8d%ce%b4%cf%81%ce%b1%cf%82-18-%ce%9c%ce%b1%cf%8a%ce%bf%cf%85-2014/">Δήμου Σκύδρας</a></li>
</ul> <!--End Sub Menu-->
</li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-92642" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://www.logospellas.gr/category/%ce%95%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/%ce%92%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%b9%ce%ba%ce%ad%cf%82/">Βουλευτικές</a>
<ul class="sub-menu">
<li id="menu-item-135750" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/%ce%92%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%b9%ce%ba%ce%ad%cf%82/%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%8225%ce%99%ce%b1%ce%bd%ce%bf%cf%85%ce%b1%cf%81%ce%af%ce%bf%cf%852015/">25 Ιανουαρίου 2015</a></li>
</ul> <!--End Sub Menu-->
</li>
<li id="menu-item-92643" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.logospellas.gr/category/%ce%95%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/%ce%95%cf%85%cf%81%cf%89%ce%b5%ce%ba%ce%bb%ce%bf%ce%b3%ce%ad%cf%82/">Ευρωεκλογές</a></li>
</ul> <!--End Sub Menu-->
</li>
</ul></div>									</div>
</nav><!-- .main-nav /-->
</header><!-- #header /-->
<div id="main-content" class="container">
<div class="content">
<div xmlns:v="https://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.logospellas.gr">Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Ειδήσεις</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/">Αγροτικά</a></span> / <span class="current">Ολοκληρώθηκε η ανάρτηση των δασικών χαρτών στο 35% της έκτασης και σε 34 δασαρχεία</span></div>		
<article class="post-listing post-220903 post type-post status-publish format-standard has-post-thumbnail hentry category-56">
<div class="single-post-thumb">
<img width="660" height="330" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-slider size-slider" alt="Ολοκληρώθηκε η ανάρτηση των δασικών χαρτών στο 35% της έκτασης και σε 34 δασαρχεία" title="Ολοκληρώθηκε η ανάρτηση των δασικών χαρτών στο 35% της έκτασης και σε 34 δασαρχεία" data-src="https://www.logospellas.gr/wp-content/uploads/2017/09/xartes-660x330.jpg" data-lazy-type="image" />		</div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing"><span itemprop="name">Ολοκληρώθηκε η ανάρτηση των δασικών χαρτών στο 35% της έκτασης και σε 34 δασαρχεία</span></h1>
<p class="post-meta">
<span>September 28, 2017 , 11:34 pm</span>	
<span>in <a href="https://www.logospellas.gr/category/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/" rel="category tag">Αγροτικά</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<p style="text-align: justify;">Τη Δευτέρα 25 Σεπτεμβρίου 2017 ολοκληρώθηκε η ανάρτηση των δασικών χαρτών σε 34 Διευθύνσεις Δασών της χώρας (συνολικά στο 35% της έκτασης)</p>
<p style="text-align: justify;"><span id="more-220903"></span> της μεγαλύτερης ανάρτησης που έχει λάβει χώρα ποτέ στα τελευταία 40 χρόνια, από τότε που η σύνταξη των δασικών χαρτών έγινε συνταγματική επιταγή.<br />
Η ανάρτηση αυτή, η διαδικασία της οποίας ξεκίνησε στις 13 Ιανουαρίου 2017 και ολοκληρώθηκε κλιμακωτά στις 17 Φεβρουαρίου 2017, διήρκησε συνολικά οκτώμισι μήνες. Το ΥΠΕΝ έθεσε σε προτεραιότητα το δικαίωμα των πολιτών να ενημερωθούν για τη διαδικασία, αλλά και την εξυπηρέτησή τους, σε όσα προβλήματα αποκαλύφθηκαν. Για το λόγο αυτό προχώρησε σε μια σειρά από μέτρα που εξυπηρετούν για πρώτη φορά μαζικά τους πολίτες και παράτεινε με 5 νομοθετικές πράξεις το αρχικό δίμηνο ανάρτησης σε 8 μήνες, ικανοποιώντας και τα αιτήματα πολλών θεσμικών και κοινωνικών φορέων. Υπενθυμίζεται ότι οι πρώτες αναρτήσεις που κατά το 2011 είχαν διάρκεια μόλις 45 ημέρες.<br />
Με το κλείσιμο της ανάρτησης υπάρχουν τα παρακάτω διαθέσιμα εργαλεία για τους πολίτες:<br />
Εφόσον η αντίρρηση υποβλήθηκε έγκαιρα έως τις 25 Σεπτεμβρίου, δίνεται η δυνατότητα μέχρι την Πέμπτη 28 Σεπτεμβρίου για την αποπληρωμή του τέλους, και έως την Πέμπτη 5 Οκτωβρίου 2017 την αποστολή τους (σφραγίδα ταχυδρομείου) στην οικεία Δασική Αρχή.<br />
Ενημέρωση του Διευθυντή Δασών για προφανές σφάλμα στον δασικό χάρτη, ώστε έως τη Δευτέρα 2 Οκτωβρίου 2017 να μπορεί να διορθώσει τον χάρτη αυτεπάγγελτα.<br />
Ενημέρωση της Υπηρεσίας για οφειλόμενες πράξεις της διοίκησης, μέσω των οποίων έχουν γίνει επιτρεπτές αλλαγές χαρακτήρα σε δάση ή δασικές εκτάσεις (διανομές, αναδασμοί κλπ).<br />
Το ΥΠΕΝ, επίσης, ανταποκρίθηκε πλήρως και σε μια σειρά από μεγάλα προβλήματα που τέθηκαν και εμφανίστηκαν για πρώτη φορά στη χώρα, λόγω αυτής της εκτεταμένης ανάρτησης δασικών χαρτών. Μεταξύ άλλων:<br />
Επιλύθηκε το θέμα των αναδασωτέων περιοχών που δεν είχαν ποτέ δασικό χαρακτήρα.<br />
Συμπεριλήφθηκαν οι αναδασμοί γης στους δασικούς χάρτες.<br />
Δόθηκε η δυνατότητα διασφάλισης όλων των επιδοτήσεων των πολιτών, με εξαίρεση από τη μερική κύρωση του δασικού χάρτη των εκτάσεων που είναι στο ΟΣΔΕ.<br />
Εξυπηρετήθηκε η γεωργική εκμετάλλευση σε δασικού χαρακτήρα εκτάσεις μέσω καθοριστικής μείωσης έως και 83% των ποσών τακτοποίησης.<br />
Καθορίστηκε ελάχιστη δόση για την εξαγορά ή χρήση στα 30€ και με 100 συνολικά δόσεις<br />
Απαλλάχτηκαν οι πολίτες από την υποχρέωση αναδάσωσης και καθορίστηκε δαπάνη αναδάσωσης την οποία εκμεταλλεύεται η Δασική Υπηρεσία για την διατήρηση του περιβαλλοντικού ισοζυγίου.<br />
Μειώθηκαν έως και κατά 80% τα παράβολα για τις αντιρρήσεις, ώστε όλοι οι πολίτες να μπορούν να μπορούν να υποβάλλουν αντίρρηση κατά του δασικού χάρτη.<br />
Προβλέφθηκαν για πρώτη φορά ατέλειες στην υποβολή αντιρρήσεων.<br />
Προβλέφθηκε η δυνατότητα ατελούς διόρθωσης πρόδηλου σφάλματος επί του δασικού χάρτη, ώστε να μη χρεώνεται ο πολίτης λάθη της διοίκησης.<br />
Καθορίστηκε ότι οι νόμιμες πράξεις της διοίκησης (παραχωρητήρια, διανομές και αναδασμοί της αγροτικής νομοθεσίας) είναι σε ισχύ και δεν ανατρέπονται από τον δασικό χάρτη και δεν χρειάζεται καν η υποβολή αντίρρησης γι αυτές τις περιπτώσεις.<br />
Ενημερώθηκαν ένας προς ένα από το ΥΠΑΑΤ και τον ΟΠΕΚΕΠΕ όλοι οι αγρότες που επηρεάζονται από την ανάρτηση των δασικών χαρτών ώστε να χρησιμοποιήσουν όλα τα παραπάνω εργαλεία.<br />
Απλοποιήθηκαν όλες οι διαδικασίες τακτοποίησης.<br />
Δόθηκε η δυνατότητα χρήσης όλων των εργαλείων (αντίρρηση, πρόδηλο σφάλμα, εξαγορά ή χρήση έκτασης) και καθορίστηκε η σειρά εξέτασή τους από τη διοίκηση.<br />
Δόθηκε περισσότερος χρόνος για την υποβολή των απαραίτητων εγγράφων για τις αντιρρήσεις.<br />
i) Συγκεκριμένα έχει δοθεί περιθώριο 10 ημερών για την αποστολή του αποδεικτικού καταβολής του ειδικού τέλους αντιρρήσεων και το έννομο συμφέρον, δηλαδή την Πέμπτη 5 Οκτωβρίου 2017 (σφραγίδα ταχυδρομείου).<br />
ii) Επίσης έχει δοθεί η δυνατότητα υποβολής αποδεικτικών, όπως τεχνικές εκθέσεις δασολόγων, κατά την εξέταση της αντίρρησης στις Επιτροπές Εξέτασης Αντιρρήσεων.<br />
Καθορίστηκε η πρόσληψη Δασολόγων και Δασοπόνων για εργασία έως 8 μήνες στο έργο των δασικών χαρτών στις Διευθύνσεις Δασών της χώρας.<br />
Με βάση τα παραπάνω, και με πληροφορίες που απέστειλε στο ΥΠΕΝ η ΕΚΧΑ ΑΕ, υποβλήθηκαν 110.411 αντιρρήσεις. Από αυτές, 17.111 έχουν υποβληθεί ατελώς, ενώ για 15.365 αντιρρήσεις εκκρεμεί η πληρωμή.<br />
Όσον αφορά το τελευταίο, για τη διευκόλυνση του πολίτη, έχει δοθεί η δυνατότητα οι αντιρρήσεις που υπεβλήθησαν την τελευταία ημέρα υποβολής αντιρρήσεων, να αποπληρωθούν έως σήμερα, 28 Σεπτεμβρίου 2017 και να έχει σταλεί το αποδεικτικό εντός του δεκαημέρου που αναφέρεται παραπάνω.<br />
Σύμφωνα με την ΕΚΧΑ, επίσης, έχουν υποβληθεί ηλεκτρονικά 15.387 πρόδηλα σφάλματα. Επισημαίνεται πως οι πολίτες είχαν τη δυνατότητα να υποβάλλουν και απευθείας στη Διεύθυνση Δασών αίτημα για τη διόρθωση πρόδηλου σφάλματος. Τα στοιχεία από αυτές τις αιτήσεις συλλέγονται και θα ανακοινωθούν τις επόμενες ημέρες, όπως και τα στοιχεία από τις χιλιάδες αιτήσεις εξαγοράς ή παραχώρησης χρήσης που έχουν υποβάλλει οι πολίτες στα Δασαρχεία. Ακόμη, οι Διευθυντές Δασών έχουν τη δυνατότητα έως τις 2 Οκτωβρίου 2017 να διορθώσουν αυτεπάγγελτα πρόδηλα σφάλματα τα οποία υπέπεσαν στην αντίληψη της υπηρεσίας.<br />
Τέλος, όσον αφορά την ανταπόκριση των Δήμων στη νομοθετημένη τους υποχρέωση να οριοθετήσουν οικισμούς και οικιστικές πυκνώσεις όλοι πια οι 120 δήμοι που είχαν ανάρτηση δασικού χάρτη εκπλήρωσαν αυτή την υποχρέωση. Επισημαίνεται ότι στην αρχή της ανάρτησης μόνο οι 36 στους 120 δήμους είχαν ανταποκριθεί. Το Υπουργείο αποφάσισε για την εξυπηρέτηση των δημοτών να κάνει δεκτές τις αναρτήσεις του Δήμων Κιμώλου, Ωραιοκάστρου και Νότιου Πηλίου, παρόλο που δεν είχαν ενημερώσει έγκαιρα ως τις 25 Σεπτεμβρίου 2017 την ΕΚΧΑ για την ολοκλήρωση από μέρους τους των απαιτούμενων διαδικασιών.<br />
Με αφορμή την ολοκλήρωση της ανάρτησης των δασικών χαρτών, ο Αναπληρωτής Υπουργός Περιβάλλοντος και Ενέργειας Σωκράτης Φάμελλος δήλωσε: «Μια πρωτόγνωρη διαδικασία για όλους μας, αυτή της ανάρτησης των δασικών χαρτών, ολοκληρώθηκε με επιτυχία εχθές. Μόνο η κυβέρνησή μας πήρε την πολιτική απόφαση να επιλύσει προβλήματα χρόνων στη διαχείρισης της γης και της υπαίθρου, τα οποία ανέδειξε αυτή η ανάρτηση. Θέλω να ευχαριστήσω τις αρμόδιες Δασικές Υπηρεσίες για την υποστήριξη όλου του έργου και την αυταπάρνηση που έδειξαν για την επιτυχή ολοκλήρωση αυτής της ανάρτησης. Θέλω, επίσης, να ευχαριστήσω την ΕΚΧΑ ΑΕ για όλη την τεχνική υποστήριξη του έργου, η οποία εξυπηρέτησε τους πολίτες για την υποβολή των αντιρρήσεων ή των πρόδηλων σφαλμάτων. Τέλος, πρέπει να ευχαριστήσω τους 120 Δήμους που ανταποκρίθηκαν έστω και καθυστερημένα και ανάρτησαν οικιστικά όρια στους δασικούς χάρτες, διασφαλίζοντας τα συμφέροντα των δημοτών τους.<br />
Για εμάς, τώρα αρχίζει ακόμα περισσότερη δουλειά για την ισόρροπη ανάπτυξη με προστασία του φυσικού περιβάλλοντος. Θα συσταθούν άμεσα οι Επιτροπές Εξέτασης Αντιρρήσεων που θα εξετάσουν τις αντιρρήσεις ενώ παράλληλα ξεκινά η νέα ανάρτηση χαρτών στο 17% της χώρας από τις 12 Οκτωβρίου, ενώ αύριο ολοκληρώνεται και ο διαγωνισμός για την ανάθεση της κατάρτισης δασικών χαρτών στο 46% της χώρας. Τέλος, εντός του 2017 θα αναρτηθεί σε διαβούλευση ο νόμος για τις οικιστικές πυκνώσεις, για την πλήρη εφαρμογή των δασικών χαρτών σε όλη την ελληνική επικράτεια».<br />
agro24</p>
<!-- Simple Share Buttons Adder (6.3.6) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Μοιραστείτε με τους φίλους σας<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%b8%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b1%ce%bd%ce%ac%cf%81%cf%84%ce%b7%cf%83%ce%b7-%cf%84%cf%89%ce%bd-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%cf%8e%ce%bd-%cf%87/"  target="_blank" ><img src="https://www.logospellas.gr/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%b8%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b1%ce%bd%ce%ac%cf%81%cf%84%ce%b7%cf%83%ce%b7-%cf%84%cf%89%ce%bd-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%cf%8e%ce%bd-%cf%87/"  target="_blank" ><img src="https://www.logospellas.gr/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%b8%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b1%ce%bd%ce%ac%cf%81%cf%84%ce%b7%cf%83%ce%b7-%cf%84%cf%89%ce%bd-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%cf%8e%ce%bd-%cf%87/&amp;text=%CE%9F%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5+%CE%B7+%CE%B1%CE%BD%CE%AC%CF%81%CF%84%CE%B7%CF%83%CE%B7+%CF%84%CF%89%CE%BD+%CE%B4%CE%B1%CF%83%CE%B9%CE%BA%CF%8E%CE%BD+%CF%87%CE%B1%CF%81%CF%84%CF%8E%CE%BD+%CF%83%CF%84%CE%BF+35%25+%CF%84%CE%B7%CF%82+%CE%AD%CE%BA%CF%84%CE%B1%CF%83%CE%B7%CF%82+%CE%BA%CE%B1%CE%B9+%CF%83%CE%B5+34+%CE%B4%CE%B1%CF%83%CE%B1%CF%81%CF%87%CE%B5%CE%AF%CE%B1+"  target="_blank" ><img src="https://www.logospellas.gr/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%b8%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b1%ce%bd%ce%ac%cf%81%cf%84%ce%b7%cf%83%ce%b7-%cf%84%cf%89%ce%bd-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%cf%8e%ce%bd-%cf%87/"  target="_blank" ><img src="https://www.logospellas.gr/wp-content/plugins/simple-share-buttons-adder/buttons/ribbons/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>										
</div><!-- .entry /-->
<span style="display:none" class="updated">2017-09-28</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="https://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.logospellas.gr/author/xristina/" title="Posts by Χριστίνα Παπαδοπούλου" rel="author">Χριστίνα Παπαδοπούλου</a></strong></div>
</div><!-- .post-inner -->
</article><!-- .post-listing -->
<div class="post-navigation">
<div class="post-previous"><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%cf%80%ce%bf%cf%8d-%cf%86%cf%84%ce%ac%cf%83%ce%b1%ce%bc%ce%b5-%ce%b1%ce%bb%ce%bb%ce%ac-%ce%bc%cf%80%cf%81%ce%bf%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%bd%ce%b1%ce%b2%cf%81%ce%bf%cf%87%ce%b9%ce%ac/" rel="prev"><span>Previous:</span> Πού φτάσαμε, αλλά μπρος στην αναβροχιά… Κουπόνια για αγορά προϊόντων από λαϊκές αγορές</a></div>
<div class="post-next"><a href="https://www.logospellas.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%cf%84%ce%bf%cf%85-%ce%b4%ce%b5%cf%85%cf%84%ce%ad%cf%81%ce%bf%cf%85-%ce%bf%ce%bc%ce%af%ce%bb%ce%bf%cf%85-%cf%84%ce%b7%cf%82-%ce%b3/" rel="next"><span>Next:</span> Το πρόγραμμα του δευτέρου ομίλου της Γ’ Εθνικής με Εδεσσαϊκό και Αλμωπό</a></div>
</div><!-- .post-navigation -->
<section id="related_posts">
<div class="block-head">
<h3>Δείτε επίσης</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%cf%84%ce%b9-%ce%b1%cf%80%ce%b1%ce%bd%cf%84%ce%ac%ce%b5%ce%b9-%ce%bf-%ce%b5%ce%bb%ce%b3%ce%b1-%cf%83%cf%87%ce%b5%cf%84%ce%b9%ce%ba%ce%ac-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%ac%cf%83/" title="Permalink to Τι απαντάει ο ΕΛΓΑ σχετικά με την κατάσχεση χρημάτων από την ΠΑΣΕΓΕΣ" rel="bookmark">
<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="Τι απαντάει ο ΕΛΓΑ σχετικά με την κατάσχεση χρημάτων από την ΠΑΣΕΓΕΣ" title="Τι απαντάει ο ΕΛΓΑ σχετικά με την κατάσχεση χρημάτων από την ΠΑΣΕΓΕΣ" data-src="https://www.logospellas.gr/wp-content/uploads/2016/03/elga-272x125.jpg" data-lazy-type="image" />						<span class="overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%cf%84%ce%b9-%ce%b1%cf%80%ce%b1%ce%bd%cf%84%ce%ac%ce%b5%ce%b9-%ce%bf-%ce%b5%ce%bb%ce%b3%ce%b1-%cf%83%cf%87%ce%b5%cf%84%ce%b9%ce%ba%ce%ac-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%ac%cf%83/" title="Permalink to Τι απαντάει ο ΕΛΓΑ σχετικά με την κατάσχεση χρημάτων από την ΠΑΣΕΓΕΣ" rel="bookmark">Τι απαντάει ο ΕΛΓΑ σχετικά με την κατάσχεση χρημάτων από την ΠΑΣΕΓΕΣ</a></h3>
<p class="post-meta"><span>September 28, 2017 , 11:19 pm</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%ce%b3-%cf%83%ce%b7%cf%86%ce%ac%ce%ba%ce%b7-%cf%8c%ce%bb%ce%b1-%cf%8c%cf%83%ce%b1-%ce%b1%cf%80%ce%bf%ce%ba%cf%81%cf%8d%cf%80%cf%84%ce%b5%ce%b9-%ce%bf/" title="Permalink to Δήλωση Γ. Σηφάκη: «Όλα όσα αποκρύπτει ο κ. Καρασμάνης…»" rel="bookmark">
<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="Δήλωση Γ. Σηφάκη: «Όλα όσα αποκρύπτει ο κ. Καρασμάνης…»" title="Δήλωση Γ. Σηφάκη: «Όλα όσα αποκρύπτει ο κ. Καρασμάνης…»" sizes="(max-width: 272px) 100vw, 272px" data-src="https://www.logospellas.gr/wp-content/uploads/2017/09/apostolousifakis-272x125.jpg" data-lazy-type="image" data-srcset="https://www.logospellas.gr/wp-content/uploads/2017/09/apostolousifakis-272x125.jpg 272w, https://www.logospellas.gr/wp-content/uploads/2017/09/apostolousifakis-300x138.jpg 300w, https://www.logospellas.gr/wp-content/uploads/2017/09/apostolousifakis-768x352.jpg 768w, https://www.logospellas.gr/wp-content/uploads/2017/09/apostolousifakis.jpg 960w" />						<span class="overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%ce%b3-%cf%83%ce%b7%cf%86%ce%ac%ce%ba%ce%b7-%cf%8c%ce%bb%ce%b1-%cf%8c%cf%83%ce%b1-%ce%b1%cf%80%ce%bf%ce%ba%cf%81%cf%8d%cf%80%cf%84%ce%b5%ce%b9-%ce%bf/" title="Permalink to Δήλωση Γ. Σηφάκη: «Όλα όσα αποκρύπτει ο κ. Καρασμάνης…»" rel="bookmark">Δήλωση Γ. Σηφάκη: «Όλα όσα αποκρύπτει ο κ. Καρασμάνης…»</a></h3>
<p class="post-meta"><span>September 28, 2017 , 4:19 pm</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%b5%ce%bd%ce%b7%ce%bc%ce%b5%cf%81%cf%89%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%ba%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%cf%84%cf%84%ce%bf%cf%85-%ce%b5%cf%80%ce%b9%ce%bc%ce%b5%ce%bb%ce%b7%cf%84%ce%b7/" title="Permalink to Ενημερωτική εκδήλωση Επιμελητηρίου Κιλκίς «Εφαρμοσμένη διατροφή και διαχείριση αιγο-προβατοτροφικών εκμεταλλεύσεων»" rel="bookmark">
<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="Ενημερωτική εκδήλωση Επιμελητηρίου Κιλκίς «Εφαρμοσμένη διατροφή και διαχείριση αιγο-προβατοτροφικών εκμεταλλεύσεων»" title="Ενημερωτική εκδήλωση Επιμελητηρίου Κιλκίς «Εφαρμοσμένη διατροφή και διαχείριση αιγο-προβατοτροφικών εκμεταλλεύσεων»" sizes="(max-width: 272px) 100vw, 272px" data-src="https://www.logospellas.gr/wp-content/uploads/2017/09/hmerida-272x125.jpg" data-lazy-type="image" data-srcset="https://www.logospellas.gr/wp-content/uploads/2017/09/hmerida-272x125.jpg 272w, https://www.logospellas.gr/wp-content/uploads/2017/09/hmerida-300x138.jpg 300w, https://www.logospellas.gr/wp-content/uploads/2017/09/hmerida-768x352.jpg 768w, https://www.logospellas.gr/wp-content/uploads/2017/09/hmerida.jpg 960w" />						<span class="overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%b5%ce%bd%ce%b7%ce%bc%ce%b5%cf%81%cf%89%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%ba%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%cf%84%cf%84%ce%bf%cf%85-%ce%b5%cf%80%ce%b9%ce%bc%ce%b5%ce%bb%ce%b7%cf%84%ce%b7/" title="Permalink to Ενημερωτική εκδήλωση Επιμελητηρίου Κιλκίς «Εφαρμοσμένη διατροφή και διαχείριση αιγο-προβατοτροφικών εκμεταλλεύσεων»" rel="bookmark">Ενημερωτική εκδήλωση Επιμελητηρίου Κιλκίς «Εφαρμοσμένη διατροφή και διαχείριση αιγο-προβατοτροφικών εκμεταλλεύσεων»</a></h3>
<p class="post-meta"><span>September 28, 2017 , 12:34 pm</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%cf%80%ce%b1%cf%81%ce%b1%ce%af%cf%84%ce%b7%cf%83%ce%b7-%ce%b1%ce%bd%cf%84%ce%b9%cf%80%cf%81%ce%bf%ce%ad%ce%b4%cf%81%ce%bf%cf%85-%ce%b5%ce%bb%ce%b3%ce%b1-%ce%b6%ce%b7%cf%84%ce%ac-%ce%b7-%ce%bd%ce%b4/" title="Permalink to Παραίτηση Αντιπροέδρου ΕΛΓΑ ζητά η ΝΔ για επιδότηση της ΠΑΣΕΓΕΣ με 1.800.000 ευρώ" rel="bookmark">
<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="Παραίτηση Αντιπροέδρου ΕΛΓΑ ζητά η ΝΔ για επιδότηση της ΠΑΣΕΓΕΣ με 1.800.000 ευρώ" title="Παραίτηση Αντιπροέδρου ΕΛΓΑ ζητά η ΝΔ για επιδότηση της ΠΑΣΕΓΕΣ με 1.800.000 ευρώ" data-src="https://www.logospellas.gr/wp-content/uploads/2016/06/elga_veroia1-272x125.jpg" data-lazy-type="image" />						<span class="overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%cf%80%ce%b1%cf%81%ce%b1%ce%af%cf%84%ce%b7%cf%83%ce%b7-%ce%b1%ce%bd%cf%84%ce%b9%cf%80%cf%81%ce%bf%ce%ad%ce%b4%cf%81%ce%bf%cf%85-%ce%b5%ce%bb%ce%b3%ce%b1-%ce%b6%ce%b7%cf%84%ce%ac-%ce%b7-%ce%bd%ce%b4/" title="Permalink to Παραίτηση Αντιπροέδρου ΕΛΓΑ ζητά η ΝΔ για επιδότηση της ΠΑΣΕΓΕΣ με 1.800.000 ευρώ" rel="bookmark">Παραίτηση Αντιπροέδρου ΕΛΓΑ ζητά η ΝΔ για επιδότηση της ΠΑΣΕΓΕΣ με 1.800.000 ευρώ</a></h3>
<p class="post-meta"><span>September 28, 2017 , 10:35 am</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%cf%84%cf%81%ce%b9%ce%ac%ce%bd%cf%84%ce%b1-%ce%bf%ce%b9-%cf%80%ce%b5%cf%81%ce%b9%ce%bf%cf%87%ce%ad%cf%82-%ce%bc%ce%b5%ce%af%cf%89%cf%83%ce%b7%cf%82-%cf%84%ce%b7%cf%82-%ce%bd%ce%b9%cf%84%cf%81%ce%bf/" title="Permalink to Τριάντα οι περιοχές μείωσης της νιτρορύπανσης &#8211; Τα ποσά των ενισχύσεων στην Πέλλα" rel="bookmark">
<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="Τριάντα οι περιοχές μείωσης της νιτρορύπανσης &#8211; Τα ποσά των ενισχύσεων στην Πέλλα" title="Τριάντα οι περιοχές μείωσης της νιτρορύπανσης &#8211; Τα ποσά των ενισχύσεων στην Πέλλα" data-src="https://www.logospellas.gr/wp-content/uploads/2016/07/rodakino_360x283-272x125.jpg" data-lazy-type="image" />						<span class="overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%cf%84%cf%81%ce%b9%ce%ac%ce%bd%cf%84%ce%b1-%ce%bf%ce%b9-%cf%80%ce%b5%cf%81%ce%b9%ce%bf%cf%87%ce%ad%cf%82-%ce%bc%ce%b5%ce%af%cf%89%cf%83%ce%b7%cf%82-%cf%84%ce%b7%cf%82-%ce%bd%ce%b9%cf%84%cf%81%ce%bf/" title="Permalink to Τριάντα οι περιοχές μείωσης της νιτρορύπανσης &#8211; Τα ποσά των ενισχύσεων στην Πέλλα" rel="bookmark">Τριάντα οι περιοχές μείωσης της νιτρορύπανσης &#8211; Τα ποσά των ενισχύσεων στην Πέλλα</a></h3>
<p class="post-meta"><span>September 27, 2017 , 9:11 pm</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%cf%80%ce%b1%cf%81%ce%ac%cf%84%ce%b1%cf%83%ce%b7-%ce%ad%cf%89%cf%82-23-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%af%ce%bf%cf%85-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b1-%cf%80%ce%b1%cf%81%ce%b1%cf%83%cf%84%ce%b1/" title="Permalink to Παράταση έως 23 Οκτωβρίου για τα παραστατικά εφαρμογής της δράσης &#8220;Κομφούζιο&#8221;" rel="bookmark">
<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="Παράταση έως 23 Οκτωβρίου για τα παραστατικά εφαρμογής της δράσης &#8220;Κομφούζιο&#8221;" title="Παράταση έως 23 Οκτωβρίου για τα παραστατικά εφαρμογής της δράσης &#8220;Κομφούζιο&#8221;" sizes="(max-width: 272px) 100vw, 272px" data-src="https://www.logospellas.gr/wp-content/uploads/2017/08/komfuzio-272x125.jpg" data-lazy-type="image" data-srcset="https://www.logospellas.gr/wp-content/uploads/2017/08/komfuzio-272x125.jpg 272w, https://www.logospellas.gr/wp-content/uploads/2017/08/komfuzio-300x138.jpg 300w, https://www.logospellas.gr/wp-content/uploads/2017/08/komfuzio-768x352.jpg 768w, https://www.logospellas.gr/wp-content/uploads/2017/08/komfuzio.jpg 960w" />						<span class="overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%cf%80%ce%b1%cf%81%ce%ac%cf%84%ce%b1%cf%83%ce%b7-%ce%ad%cf%89%cf%82-23-%ce%bf%ce%ba%cf%84%cf%89%ce%b2%cf%81%ce%af%ce%bf%cf%85-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b1-%cf%80%ce%b1%cf%81%ce%b1%cf%83%cf%84%ce%b1/" title="Permalink to Παράταση έως 23 Οκτωβρίου για τα παραστατικά εφαρμογής της δράσης &#8220;Κομφούζιο&#8221;" rel="bookmark">Παράταση έως 23 Οκτωβρίου για τα παραστατικά εφαρμογής της δράσης &#8220;Κομφούζιο&#8221;</a></h3>
<p class="post-meta"><span>September 27, 2017 , 9:08 pm</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%b1%ce%b9%cf%84%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%b7-%ce%bc%ce%b5%cf%84%ce%b1%cf%80%ce%bf%ce%af%ce%b7%cf%83%ce%b7-%ce%b1%ce%b3%cf%81/" title="Permalink to Αιτήσεις για την πρώτη Μεταποίηση αγροτικών προϊόντων ως 16 Οκτωβρίου" rel="bookmark">
<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="Αιτήσεις για την πρώτη Μεταποίηση αγροτικών προϊόντων ως 16 Οκτωβρίου" title="Αιτήσεις για την πρώτη Μεταποίηση αγροτικών προϊόντων ως 16 Οκτωβρίου" data-src="https://www.logospellas.gr/wp-content/uploads/2016/04/opekepe-1-272x125.jpg" data-lazy-type="image" />						<span class="overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%b1%ce%b9%cf%84%ce%ae%cf%83%ce%b5%ce%b9%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%b7-%ce%bc%ce%b5%cf%84%ce%b1%cf%80%ce%bf%ce%af%ce%b7%cf%83%ce%b7-%ce%b1%ce%b3%cf%81/" title="Permalink to Αιτήσεις για την πρώτη Μεταποίηση αγροτικών προϊόντων ως 16 Οκτωβρίου" rel="bookmark">Αιτήσεις για την πρώτη Μεταποίηση αγροτικών προϊόντων ως 16 Οκτωβρίου</a></h3>
<p class="post-meta"><span>September 27, 2017 , 9:06 pm</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%bf%ce%b9-%ce%b4%ce%b9%ce%ba%ce%b1%ce%b9%ce%bf%cf%8d%cf%87%ce%bf%ce%b9-%cf%84%ce%bf%cf%85-%cf%80%cf%81%ce%bf%ce%b3%cf%81%ce%ac%ce%bc%ce%bc%ce%b1%cf%84%ce%bf%cf%82-%ce%b1%ce%bd%ce%b1%ce%b4%ce%b9/" title="Permalink to Οι δικαιούχοι του προγράμματος αναδιάρθρωσης αμπελώνων 2017/2018" rel="bookmark">
<img width="272" height="125" src="//www.logospellas.gr/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-tie-medium size-tie-medium" alt="Οι δικαιούχοι του προγράμματος αναδιάρθρωσης αμπελώνων 2017/2018" title="Οι δικαιούχοι του προγράμματος αναδιάρθρωσης αμπελώνων 2017/2018" data-src="https://www.logospellas.gr/wp-content/uploads/2016/09/ampelia-272x125.jpg" data-lazy-type="image" />						<span class="overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%bf%ce%b9-%ce%b4%ce%b9%ce%ba%ce%b1%ce%b9%ce%bf%cf%8d%cf%87%ce%bf%ce%b9-%cf%84%ce%bf%cf%85-%cf%80%cf%81%ce%bf%ce%b3%cf%81%ce%ac%ce%bc%ce%bc%ce%b1%cf%84%ce%bf%cf%82-%ce%b1%ce%bd%ce%b1%ce%b4%ce%b9/" title="Permalink to Οι δικαιούχοι του προγράμματος αναδιάρθρωσης αμπελώνων 2017/2018" rel="bookmark">Οι δικαιούχοι του προγράμματος αναδιάρθρωσης αμπελώνων 2017/2018</a></h3>
<p class="post-meta"><span>September 27, 2017 , 7:54 pm</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<div id="disqus_thread">
</div>
</div><!-- .content -->
<aside id="sidebar">
<div id="text-html-widget-2" class="text-html-box" style="text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner 2 side -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-5791753901240113"
data-ad-slot="3824435586"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
<div id="text-html-widget-3" class="text-html-box" style="text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner side 1 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5791753901240113"
data-ad-slot="2347702386"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
<div id="listing_slider_view-2" class="widget geodir_listing_slider_view">		<script type="text/javascript">
jQuery(window).load(function () {
// chrome 53 introduced a bug, so we need to repaint the slider when shown.
jQuery('#geodir_widget_carousel .geodir-slides').addClass('flexslider-fix-rtl');
jQuery('#geodir_widget_slider .geodir-slides').addClass('flexslider-fix-rtl');
jQuery('#geodir_widget_carousel').flexslider({
animation: "slide",
selector: ".geodir-slides > li",
namespace: "geodir-",
controlNav: false,
directionNav: false,
animationLoop: false,
slideshow: false,
itemWidth: 75,
itemMargin: 5,
asNavFor: '#geodir_widget_slider',
rtl: false,
start: function (slider) {
// chrome 53 introduced a bug, so we need to repaint the slider when shown.
jQuery('.geodir-slides', jQuery(slider)).removeClass('flexslider-fix-rtl');
},
});
jQuery('#geodir_widget_slider').flexslider({
animation: "slide",
selector: ".geodir-slides > li",
namespace: "geodir-",
controlNav: true,
animationLoop: 1,
slideshow: 0,
slideshowSpeed: 3000,
animationSpeed: 600,
directionNav: 0,
maxItems: 15,
move: 1,
itemWidth: 350,				sync: "#geodir_widget_carousel",
start: function (slider) {
// chrome 53 introduced a bug, so we need to repaint the slider when shown.
jQuery('.geodir-slides', jQuery(slider)).removeClass('flexslider-fix-rtl');
jQuery('.geodir-listing-flex-loader').hide();
jQuery('#geodir_widget_slider').css({'visibility': 'visible'});
jQuery('#geodir_widget_carousel').css({'visibility': 'visible'});
},
rtl: false			});
});
</script>
<div class="widget-top"><h4>Οδηγός Αγοράς</h4><div class="stripe-line"></div></div>
<div class="widget-container">		<div class="flex-container" style="min-height:200px;">
<div class="geodir-listing-flex-loader"><i class="fa fa-refresh fa-spin"></i></div>
<div id="geodir_widget_slider" class="geodir_flexslider">
<ul class="geodir-slides clearfix"><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Vegoritis Οινοποιείο, Αμύνταιο Φλώρινας" title="Vegoritis Οινοποιείο, Αμύνταιο Φλώρινας" style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://www.logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b4%ce%b9%ce%b1%cf%84%cf%81%ce%bf%cf%86%ce%ae-%cf%80%ce%bf%cf%84%ce%ac/vegoritis-%ce%bf%ce%b9%ce%bd%ce%bf%cf%80%ce%bf%ce%b9%ce%b5%ce%af%ce%bf-%ce%b1%ce%bc%cf%8d%ce%bd%cf%84%ce%b1%ce%b9%ce%bf-%cf%86%ce%bb%cf%8e%cf%81%ce%b9%ce%bd%ce%b1%cf%82/"><img src="https://www.logospellas.gr/wp-content/uploads/2017/09/220523_vegoritisinternet.jpg" alt="Vegoritis Οινοποιείο, Αμύνταιο Φλώρινας" title="Vegoritis Οινοποιείο, Αμύνταιο Φλώρινας" style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Κέντρο Δυσλεξίας Γιαννιτσά" title="Κέντρο Δυσλεξίας Γιαννιτσά" style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://www.logospellas.gr/places/%ce%b5%ce%ba%cf%80%ce%b1%ce%af%ce%b4%ce%b5%cf%85%cf%83%ce%b7-%cf%83%cf%87%ce%bf%ce%bb%ce%ad%cf%82/%ce%ba%ce%ad%ce%bd%cf%84%cf%81%ce%bf-%ce%b4%cf%85%cf%83%ce%bb%ce%b5%ce%be%ce%af%ce%b1%cf%82-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%ce%ac/"><img src="https://www.logospellas.gr/wp-content/uploads/2015/12/165132_xanthopoulosnewinternet.jpg" alt="Κέντρο Δυσλεξίας Γιαννιτσά" title="Κέντρο Δυσλεξίας Γιαννιτσά" style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Ζαχαροπλαστείο Cookies Shop Γιαννιτσά " title="Ζαχαροπλαστείο Cookies Shop Γιαννιτσά " style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://www.logospellas.gr/places/%ce%b4%ce%b9%ce%b1%cf%84%cf%81%ce%bf%cf%86%ce%ae-%cf%80%ce%bf%cf%84%ce%ac/%ce%b6%ce%b1%cf%87%ce%b1%cf%81%ce%bf%cf%80%ce%bb%ce%b1%cf%83%cf%84%ce%b5%ce%af%ce%bf-cookies-shop-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%ce%ac/"><img src="https://www.logospellas.gr/wp-content/uploads/2016/01/167233_cookies.jpg" alt="Ζαχαροπλαστείο Cookies Shop Γιαννιτσά " title="Ζαχαροπλαστείο Cookies Shop Γιαννιτσά " style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="J.T. SPORT, Παιδικά, Εφηβικά, Γυναικεία, Ανδρικά, Γιαννιτσά" title="J.T. SPORT, Παιδικά, Εφηβικά, Γυναικεία, Ανδρικά, Γιαννιτσά" style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://www.logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b5%ce%bc%cf%80%cf%8c%cf%81%ce%b9%ce%bf-%ce%b1%ce%b3%ce%bf%cf%81%ce%ad%cf%82/j-t-sport-%cf%80%ce%b1%ce%b9%ce%b4%ce%b9%ce%ba%ce%ac-%ce%b5%cf%86%ce%b7%ce%b2%ce%b9%ce%ba%ce%ac-%ce%b3%cf%85%ce%bd%ce%b1%ce%b9%ce%ba%ce%b5%ce%af%ce%b1-%ce%b1%ce%bd%ce%b4%cf%81%ce%b9%ce%ba%ce%ac/"><img src="https://www.logospellas.gr/wp-content/uploads/2017/08/216500_jtsportlogos.jpg" alt="J.T. SPORT, Παιδικά, Εφηβικά, Γυναικεία, Ανδρικά, Γιαννιτσά" title="J.T. SPORT, Παιδικά, Εφηβικά, Γυναικεία, Ανδρικά, Γιαννιτσά" style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Λωτός Coffee & GastroBar, Γιαννιτσά" title="Λωτός Coffee & GastroBar, Γιαννιτσά" style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://www.logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%ba%ce%b1%cf%86%ce%b5%cf%84%ce%ad%cf%81%ce%b9%ce%b5%cf%82/%ce%bb%cf%89%cf%84%cf%8c%cf%82-coffee-gastrobar-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%ce%ac/"><img src="https://www.logospellas.gr/wp-content/uploads/2017/03/187493_lwtosinternet1.jpg" alt="Λωτός Coffee & GastroBar, Γιαννιτσά" title="Λωτός Coffee & GastroBar, Γιαννιτσά" style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Φασουράκης, Γιαννιτσά, Honda - Mitsubishi - Fiat " title="Φασουράκης, Γιαννιτσά, Honda - Mitsubishi - Fiat " style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://www.logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b1%cf%85%cf%84%ce%bf%ce%ba%ce%af%ce%bd%ce%b7%cf%84%ce%bf-%ce%bc%ce%bf%cf%84%ce%bf%cf%83%cf%85%ce%ba%ce%bb%ce%ad%cf%84%ce%b1-1/%cf%86%ce%b1%cf%83%ce%bf%cf%85%cf%81%ce%ac%ce%ba%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%ce%ac-honda-mitsubishi-fiat/"><img src="https://www.logospellas.gr/wp-content/uploads/2017/02/201600_fasourakisinternet.jpg" alt="Φασουράκης, Γιαννιτσά, Honda - Mitsubishi - Fiat " title="Φασουράκης, Γιαννιτσά, Honda - Mitsubishi - Fiat " style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Μ. Χαλεπούδης, έπιπλα, Γιαννιτσά" title="Μ. Χαλεπούδης, έπιπλα, Γιαννιτσά" style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://www.logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%cf%83%cf%80%ce%af%cf%84%ce%b9-%ce%b3%cf%81%ce%b1%cf%86%ce%b5%ce%af%ce%bf-1/%ce%bc-%cf%87%ce%b1%ce%bb%ce%b5%cf%80%ce%bf%cf%8d%ce%b4%ce%b7%cf%82-%ce%ad%cf%80%ce%b9%cf%80%ce%bb%ce%b1-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%ce%ac/"><img src="https://www.logospellas.gr/wp-content/uploads/2016/12/196444_xalepoudisfoto.jpg" alt="Μ. Χαλεπούδης, έπιπλα, Γιαννιτσά" title="Μ. Χαλεπούδης, έπιπλα, Γιαννιτσά" style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Ασφάλειες Αρνάκης, Γιαννιτσά " title="Ασφάλειες Αρνάκης, Γιαννιτσά " style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://www.logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b1%cf%83%cf%86%ce%ac%ce%bb%ce%b5%ce%b9%ce%b5%cf%82-%ce%b1%cf%85%cf%84%ce%bf%ce%ba%ce%b9%ce%bd%ce%ae%cf%84%cf%89%ce%bd/%ce%b1%cf%83%cf%86%ce%ac%ce%bb%ce%b5%ce%b9%ce%b5%cf%82-%ce%b1%cf%81%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%ce%ac/"><img src="https://www.logospellas.gr/wp-content/uploads/2016/02/170616_asfaliesarnakisinternet.jpg" alt="Ασφάλειες Αρνάκης, Γιαννιτσά " title="Ασφάλειες Αρνάκης, Γιαννιτσά " style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Τσακπινάκης,  Συνεργείο Αυτοκινήτων, Γιαννιτσά" title="Τσακπινάκης,  Συνεργείο Αυτοκινήτων, Γιαννιτσά" style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://www.logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b1%cf%85%cf%84%ce%bf%ce%ba%ce%af%ce%bd%ce%b7%cf%84%ce%bf-%ce%bc%ce%bf%cf%84%ce%bf%cf%83%cf%85%ce%ba%ce%bb%ce%ad%cf%84%ce%b1-1/%cf%83%cf%85%ce%bd%ce%b5%cf%81%ce%b3%ce%b5%ce%af%ce%bf-%ce%b1%cf%85%cf%84%ce%bf%ce%ba%ce%b9%ce%bd%ce%ae%cf%84%cf%89%ce%bd-%cf%84%cf%83%ce%b1%ce%ba%cf%80%ce%b9%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%ce%b3/"><img src="https://www.logospellas.gr/wp-content/uploads/2016/06/184019_tsakpinakisinternet.jpg" alt="Τσακπινάκης,  Συνεργείο Αυτοκινήτων, Γιαννιτσά" title="Τσακπινάκης,  Συνεργείο Αυτοκινήτων, Γιαννιτσά" style="max-height:200px;margin:0 auto;" /></a></li><li class="geodir-listing-slider-widget"><img class="geodir-listing-slider-spacer" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/images/spacer.gif" alt="Το Κρεοπωλείο της Γειτονιάς, Γιαννιτσά  " title="Το Κρεοπωλείο της Γειτονιάς, Γιαννιτσά  " style="max-height:0px !important;margin:0 auto;" width="100" /><a href="https://www.logospellas.gr/places/greece-1/μακεδονία-θράκη/γιαννιτσά/%ce%b4%ce%b9%ce%b1%cf%84%cf%81%ce%bf%cf%86%ce%ae-%cf%80%ce%bf%cf%84%ce%ac/%cf%84%ce%bf-%ce%ba%cf%81%ce%b5%ce%bf%cf%80%cf%89%ce%bb%ce%b5%ce%af%ce%bf-%cf%84%ce%b7%cf%82-%ce%b3%ce%b5%ce%b9%cf%84%ce%bf%ce%bd%ce%b9%ce%ac%cf%82-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83/"><img src="https://www.logospellas.gr/wp-content/uploads/2017/03/203194_kwstarakiskreopinternet.jpg" alt="Το Κρεοπωλείο της Γειτονιάς, Γιαννιτσά  " title="Το Κρεοπωλείο της Γειτονιάς, Γιαννιτσά  " style="max-height:200px;margin:0 auto;" /></a></li></ul>
</div>
<div id="geodir_widget_carousel" class="geodir_flexslider">
<ul class="geodir-slides clearfix"><li><img src="https://www.logospellas.gr/wp-content/uploads/2017/09/220523_vegoritisinternet.jpg" alt="Vegoritis Οινοποιείο, Αμύνταιο Φλώρινας" title="Vegoritis Οινοποιείο, Αμύνταιο Φλώρινας" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2015/12/165132_xanthopoulosnewinternet.jpg" alt="Κέντρο Δυσλεξίας Γιαννιτσά" title="Κέντρο Δυσλεξίας Γιαννιτσά" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2016/01/167233_cookies.jpg" alt="Ζαχαροπλαστείο Cookies Shop Γιαννιτσά " title="Ζαχαροπλαστείο Cookies Shop Γιαννιτσά " style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2017/08/216500_jtsportlogos.jpg" alt="J.T. SPORT, Παιδικά, Εφηβικά, Γυναικεία, Ανδρικά, Γιαννιτσά" title="J.T. SPORT, Παιδικά, Εφηβικά, Γυναικεία, Ανδρικά, Γιαννιτσά" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2017/03/187493_lwtosinternet1.jpg" alt="Λωτός Coffee & GastroBar, Γιαννιτσά" title="Λωτός Coffee & GastroBar, Γιαννιτσά" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2017/02/201600_fasourakisinternet.jpg" alt="Φασουράκης, Γιαννιτσά, Honda - Mitsubishi - Fiat " title="Φασουράκης, Γιαννιτσά, Honda - Mitsubishi - Fiat " style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2016/12/196444_xalepoudisfoto.jpg" alt="Μ. Χαλεπούδης, έπιπλα, Γιαννιτσά" title="Μ. Χαλεπούδης, έπιπλα, Γιαννιτσά" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2016/02/170616_asfaliesarnakisinternet.jpg" alt="Ασφάλειες Αρνάκης, Γιαννιτσά " title="Ασφάλειες Αρνάκης, Γιαννιτσά " style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2016/06/184019_tsakpinakisinternet.jpg" alt="Τσακπινάκης,  Συνεργείο Αυτοκινήτων, Γιαννιτσά" title="Τσακπινάκης,  Συνεργείο Αυτοκινήτων, Γιαννιτσά" style="max-height:48px;margin:0 auto;" /></li><li><img src="https://www.logospellas.gr/wp-content/uploads/2017/03/203194_kwstarakiskreopinternet.jpg" alt="Το Κρεοπωλείο της Γειτονιάς, Γιαννιτσά  " title="Το Κρεοπωλείο της Γειτονιάς, Γιαννιτσά  " style="max-height:48px;margin:0 auto;" /></li></ul>
</div>
</div>
</div></div><!-- .widget /--><div id="widget_sp_image-210" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="http://www.dyslexiacenters.gr/Pavlidis-Test.aspx?gclid=Cj0KEQiAh4fEBRCZhriIjLfArrQBEiQArzzDAWcbR0HtqrH0cZZHlQsr1jiMyZbr7OAZ3Sg1pagyRJMaAgq48P8HAQ" target="_blank" class="widget_sp_image-image-link" title=" "><img width="300" height="150" alt=" " class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2015/12/xanthopoulosnew.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-240" class="widget widget_sp_image"><div class="widget-top"><h4>Cine Asteria</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="https://www.facebook.com/groups/CineAsteria/?fref=ts" target="_blank" class="widget_sp_image-image-link" title="Cine Asteria"><img width="300" height="150" alt="Cine Asteria" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2016/12/asteria.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-242" class="widget widget_sp_image"><div class="widget-top"><h4>Ι ΚΤΕΟ ΓΙΑΝΝΙΤΣΩΝ</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="http://ikteogiannitsa.gr" target="_blank" class="widget_sp_image-image-link" title="Ι ΚΤΕΟ ΓΙΑΝΝΙΤΣΩΝ"><img width="300" height="150" alt="Ι ΚΤΕΟ ΓΙΑΝΝΙΤΣΩΝ" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2017/04/eco-1.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-250" class="widget widget_sp_image"><div class="widget-top"><h4>Βεγορίτης</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="http://vegoritis.com/" target="_blank" class="widget_sp_image-image-link" title="Βεγορίτης"><img width="940" height="291" alt="Βεγορίτης" class="attachment-full" style="max-width: 100%;" srcset="https://www.logospellas.gr/wp-content/uploads/2017/09/vegoritisinternet.png 940w, https://www.logospellas.gr/wp-content/uploads/2017/09/vegoritisinternet-300x93.png 300w, https://www.logospellas.gr/wp-content/uploads/2017/09/vegoritisinternet-768x238.png 768w, https://www.logospellas.gr/wp-content/uploads/2017/09/vegoritisinternet-1024x317.png 1024w" sizes="(max-width: 940px) 100vw, 940px" src="https://www.logospellas.gr/wp-content/uploads/2017/09/vegoritisinternet.png" /></a></div></div><!-- .widget /--><div id="widget_sp_image-236" class="widget widget_sp_image"><div class="widget-top"><h4>ΠΕΡΠΕΡΙΔΗΣ TRAVEL</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="https://www.facebook.com/PerperidisTravelGiannitsa/?ref=ts&#038;fref=ts" target="_blank" class="widget_sp_image-image-link" title="ΠΕΡΠΕΡΙΔΗΣ TRAVEL"><img width="300" height="150" alt="ΠΕΡΠΕΡΙΔΗΣ TRAVEL" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2017/06/perperidis-travel.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-233" class="widget widget_sp_image"><div class="widget-top"><h4>Γλυκάνισος</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="http://www.glukanisos.gr" target="_blank" class="widget_sp_image-image-link" title="Γλυκάνισος"><img width="300" height="150" alt="Γλυκάνισος" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2016/12/glikanisos.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-243" class="widget widget_sp_image"><div class="widget-top"><h4>Δέρας κοτόπουλα</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="http://e-deras.gr/" target="_blank" class="widget_sp_image-image-link" title="Δέρας κοτόπουλα"><img width="300" height="150" alt="Δέρας κοτόπουλα" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2017/04/deras2.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-238" class="widget widget_sp_image"><div class="widget-top"><h4>Moments espresso bar</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="https://www.facebook.com/momentsthespressobar/?fref=ts" target="_self" class="widget_sp_image-image-link" title="Moments espresso bar"><img width="450" height="250" alt="Moments espresso bar" class="attachment-full" style="max-width: 100%;" srcset="https://www.logospellas.gr/wp-content/uploads/2017/08/zenm-1.jpg 450w, https://www.logospellas.gr/wp-content/uploads/2017/08/zenm-1-300x167.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" src="https://www.logospellas.gr/wp-content/uploads/2017/08/zenm-1.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-248" class="widget widget_sp_image"><div class="widget-top"><h4>Perfect Fitness club</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="https://www.logospellas.gr/places/greece-1/%CE%BC%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1-%CE%B8%CF%81%CE%AC%CE%BA%CE%B7/%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/%CE%B1%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82-%CE%B3%CF%85%CE%BC%CE%BD%CE%B1%CF%83%CF%84%CE%B9%CE%BA%CE%AE/perfect-fitness-club-%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/" target="_blank" class="widget_sp_image-image-link" title="Perfect Fitness club"><img width="300" height="150" alt="Perfect Fitness club" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2017/05/perfect-club-1.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-249" class="widget widget_sp_image"><div class="widget-top"><h4>The Lucky Coffee Place</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="https://www.facebook.com/TheLuckyCoffeePlace/" target="_blank" class="widget_sp_image-image-link" title="The Lucky Coffee Place"><img width="300" height="150" alt="The Lucky Coffee Place" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2017/06/lucky-coffee.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-246" class="widget widget_sp_image"><div class="widget-top"><h4>Προϊόντα Φύσης</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="https://www.proiontafisis.gr" target="_blank" class="widget_sp_image-image-link" title="Προϊόντα Φύσης"><img width="250" height="250" alt="Προϊόντα Φύσης" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.logospellas.gr/wp-content/uploads/2017/04/proiontafysis2.jpg 250w, https://www.logospellas.gr/wp-content/uploads/2017/04/proiontafysis2-150x150.jpg 150w" sizes="(max-width: 250px) 100vw, 250px" src="https://www.logospellas.gr/wp-content/uploads/2017/04/proiontafysis2.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-241" class="widget widget_sp_image"><div class="widget-top"><h4>Φρούτα Λαχανικά</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="https://www.logospellas.gr/places/greece-1/%CE%BC%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1-%CE%B8%CF%81%CE%AC%CE%BA%CE%B7/%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/%CE%B5%CE%BC%CF%80%CF%8C%CF%81%CE%B9%CE%BF-%CE%B1%CE%B3%CE%BF%CF%81%CE%AD%CF%82/%CE%BF-%CE%BC%CE%B1%CE%BA%CE%B5%CE%B4%CF%8C%CE%BD%CE%B1%CF%82-%CF%87%CE%BF%CE%BD%CE%B4%CF%81%CE%B9%CE%BA%CF%8C-%CE%BB%CE%B9%CE%B1%CE%BD%CE%B9%CE%BA%CF%8C-%CE%B5%CE%BC%CF%80%CF%8C%CF%81%CE%B9%CE%BF/" target="_blank" class="widget_sp_image-image-link" title="Φρούτα Λαχανικά"><img width="300" height="427" alt="Φρούτα Λαχανικά" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.logospellas.gr/wp-content/uploads/2017/05/makedonas.jpg 300w, https://www.logospellas.gr/wp-content/uploads/2017/05/makedonas-211x300.jpg 211w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.logospellas.gr/wp-content/uploads/2017/05/makedonas.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-245" class="widget widget_sp_image"><div class="widget-top"><h4>Έπιπλο Χαλεπούδης</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="https://www.logospellas.gr/places/greece-1/%CE%BC%CE%B1%CE%BA%CE%B5%CE%B4%CE%BF%CE%BD%CE%AF%CE%B1-%CE%B8%CF%81%CE%AC%CE%BA%CE%B7/%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/%CF%83%CF%80%CE%AF%CF%84%CE%B9-%CE%B3%CF%81%CE%B1%CF%86%CE%B5%CE%AF%CE%BF-1/%CE%BC-%CF%87%CE%B1%CE%BB%CE%B5%CF%80%CE%BF%CF%8D%CE%B4%CE%B7%CF%82-%CE%AD%CF%80%CE%B9%CF%80%CE%BB%CE%B1-%CE%B3%CE%B9%CE%B1%CE%BD%CE%BD%CE%B9%CF%84%CF%83%CE%AC/" target="_self" class="widget_sp_image-image-link" title="Έπιπλο Χαλεπούδης"><img width="300" height="150" alt="Έπιπλο Χαλεπούδης" class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2017/04/xalepoudis.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-214" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="http://www.agrasoe.gr/" target="_blank" class="widget_sp_image-image-link" title=" "><img width="300" height="150" alt=" " class="attachment-full aligncenter" style="max-width: 100%;" src="https://www.logospellas.gr/wp-content/uploads/2015/12/petkosnew.jpg" /></a></div></div><!-- .widget /--><div id="widget_sp_image-215" class="widget widget_sp_image"><div class="widget-top"><h4>Service H/Y</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="http://www.citiview.gr/" target="_blank" class="widget_sp_image-image-link" title="Service H/Y"><img width="300" height="336" alt="Service H/Y" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.logospellas.gr/wp-content/uploads/2016/06/citi-2.jpg 300w, https://www.logospellas.gr/wp-content/uploads/2016/06/citi-2-268x300.jpg 268w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.logospellas.gr/wp-content/uploads/2016/06/citi-2.jpg" /></a></div></div><!-- .widget /--></aside>	<div class="clear"></div>
</div><!-- .container /-->
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-4c">
<div id="footer-first" class="footer-widgets-box">
<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Τοπικά		</h4></div>
<div class="footer-widget-container">				<ul>
<li >
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%cf%80%ce%bf%cf%8d-%cf%86%cf%84%ce%ac%cf%83%ce%b1%ce%bc%ce%b5-%ce%b1%ce%bb%ce%bb%ce%ac-%ce%bc%cf%80%cf%81%ce%bf%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%bd%ce%b1%ce%b2%cf%81%ce%bf%cf%87%ce%b9%ce%ac/">Πού φτάσαμε, αλλά μπρος στην αναβροχιά… Κουπόνια για αγορά προϊόντων από λαϊκές αγορές</a></h3>
<span class="date"><span>September 28, 2017 , 11:24 pm</span></span>
</li>
<li >
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b8-%cf%84%ce%b6%ce%ac%ce%ba%cf%81%ce%b7-%ce%b7-%cf%87%cf%89%cf%81%ce%bf%ce%b8%ce%ad%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b2%ce%b9%ce%bf%ce%bc%ce%b7%cf%87%ce%b1%ce%bd%ce%b9%ce%ba/">Θ. Τζάκρη: Η  χωροθέτηση της βιομηχανικής δραστηριότητας σε οργανωμένους υποδοχείς</a></h3>
<span class="date"><span>September 28, 2017 , 7:59 pm</span></span>
</li>
<li >
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%cf%83%ce%b9%ce%bd%ce%ad-%ce%b1%cf%83%cf%84%ce%ad%cf%81%ce%b9%ce%b1-%cf%83%cf%84%ce%b1-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%ce%ac-%cf%84%ce%bf-%ce%b1%cf%85%cf%84%cf%8c-%ce%ad/">Σινέ Αστέρια στα Γιαννιτσά: «Το Αυτό» έρχεται να σε τρομάξει! Κάθε μέρα δύο προβολές</a></h3>
<span class="date"><span>September 28, 2017 , 7:33 pm</span></span>
</li>
<li >
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%bb%ce%ae%cf%83%cf%84%ce%b5%cf%88%ce%b1%ce%bd-%cf%80%ce%b1%ce%b3%ce%ba%ce%ac%cf%81%ce%b9%ce%b1-%ce%bc%ce%b5-%ce%bb%ce%b5%ce%af%ce%b1-%cf%80%ce%ac%ce%bd%cf%89-%ce%b1%cf%80%cf%8c-2-500-%ce%b5%cf%85/">Λήστεψαν παγκάρια με λεία πάνω από 2.500 ευρώ</a></h3>
<span class="date"><span>September 28, 2017 , 5:26 pm</span></span>
</li>
<li >
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a4%ce%bf%cf%80%ce%b9%ce%ba%ce%ac-%ce%9d%ce%ad%ce%b1/%ce%b5%ce%bd%ce%af%cf%83%cf%87%cf%85%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%b1%ce%bd%cf%84%ce%b9%cf%80%ce%bb%ce%b7%ce%bc%ce%bc%cf%85%cf%81%ce%b9%ce%ba%ce%ae%cf%82-%cf%80%cf%81%ce%bf%cf%83%cf%84%ce%b1/">Ενίσχυση της αντιπλημμυρικής προστασίας στην Πέλλα, 4.000.000€»</a></h3>
<span class="date"><span>September 28, 2017 , 4:08 pm</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><!-- .widget /-->		</div>
<div id="footer-second" class="footer-widgets-box">
<div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Αγροτικά		</h4></div>
<div class="footer-widget-container">				<ul>
<li >
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%b8%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b1%ce%bd%ce%ac%cf%81%cf%84%ce%b7%cf%83%ce%b7-%cf%84%cf%89%ce%bd-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%cf%8e%ce%bd-%cf%87/">Ολοκληρώθηκε η ανάρτηση των δασικών χαρτών στο 35% της έκτασης και σε 34 δασαρχεία</a></h3>
<span class="date"><span>September 28, 2017 , 11:34 pm</span></span>
</li>
<li >
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%cf%84%ce%b9-%ce%b1%cf%80%ce%b1%ce%bd%cf%84%ce%ac%ce%b5%ce%b9-%ce%bf-%ce%b5%ce%bb%ce%b3%ce%b1-%cf%83%cf%87%ce%b5%cf%84%ce%b9%ce%ba%ce%ac-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%cf%84%ce%ac%cf%83/">Τι απαντάει ο ΕΛΓΑ σχετικά με την κατάσχεση χρημάτων από την ΠΑΣΕΓΕΣ</a></h3>
<span class="date"><span>September 28, 2017 , 11:19 pm</span></span>
</li>
<li >
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%ce%b3-%cf%83%ce%b7%cf%86%ce%ac%ce%ba%ce%b7-%cf%8c%ce%bb%ce%b1-%cf%8c%cf%83%ce%b1-%ce%b1%cf%80%ce%bf%ce%ba%cf%81%cf%8d%cf%80%cf%84%ce%b5%ce%b9-%ce%bf/">Δήλωση Γ. Σηφάκη: «Όλα όσα αποκρύπτει ο κ. Καρασμάνης…»</a></h3>
<span class="date"><span>September 28, 2017 , 4:19 pm</span></span>
</li>
<li >
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%ce%b5%ce%bd%ce%b7%ce%bc%ce%b5%cf%81%cf%89%cf%84%ce%b9%ce%ba%ce%ae-%ce%b5%ce%ba%ce%b4%ce%ae%ce%bb%cf%89%cf%83%ce%b7-%cf%84%cf%84%ce%bf%cf%85-%ce%b5%cf%80%ce%b9%ce%bc%ce%b5%ce%bb%ce%b7%cf%84%ce%b7/">Ενημερωτική εκδήλωση Επιμελητηρίου Κιλκίς «Εφαρμοσμένη διατροφή και διαχείριση αιγο-προβατοτροφικών εκμεταλλεύσεων»</a></h3>
<span class="date"><span>September 28, 2017 , 12:34 pm</span></span>
</li>
<li >
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac/%cf%80%ce%b1%cf%81%ce%b1%ce%af%cf%84%ce%b7%cf%83%ce%b7-%ce%b1%ce%bd%cf%84%ce%b9%cf%80%cf%81%ce%bf%ce%ad%ce%b4%cf%81%ce%bf%cf%85-%ce%b5%ce%bb%ce%b3%ce%b1-%ce%b6%ce%b7%cf%84%ce%ac-%ce%b7-%ce%bd%ce%b4/">Παραίτηση Αντιπροέδρου ΕΛΓΑ ζητά η ΝΔ για επιδότηση της ΠΑΣΕΓΕΣ με 1.800.000 ευρώ</a></h3>
<span class="date"><span>September 28, 2017 , 10:35 am</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
<div id="footer-third" class="footer-widgets-box">
<div id="categort-posts-widget-4" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Πολιτιστικά		</h4></div>
<div class="footer-widget-container">				<ul>
<li >
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac/%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae%cf%82-%cf%80%ce%af%cf%84%ce%b1%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%bb%ce%b5%ce%be%ce%ac%ce%bd%ce%b4%cf%81%ce%b5%ce%b9%ce%b1/">Γιορτής Πίτας στην Αλεξάνδρεια</a></h3>
<span class="date"><span>September 29, 2017 , 12:33 am</span></span>
</li>
<li >
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac/%ce%b5%ce%bd%ce%b7%ce%bc%ce%ad%cf%81%cf%89%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%cf%89%cf%81%ce%ac%cf%81%ce%b9%ce%bf-%ce%bb%ce%b5%ce%b9%cf%84%ce%bf%cf%85%cf%81%ce%b3%ce%af%ce%b1%cf%82-%cf%84/">Ενημέρωση για το ωράριο λειτουργίας του Λαογραφικού Μουσείου Γιαννιτσών</a></h3>
<span class="date"><span>September 28, 2017 , 3:49 pm</span></span>
</li>
<li >
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac/%ce%b7-%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%ce%ae-%ce%b2%ce%b9%ce%b2%ce%bb%ce%b9%ce%bf%ce%b8%ce%ae%ce%ba%ce%b7-%cf%83%ce%ba%cf%8d%ce%b4%cf%81%ce%b1%cf%82-%cf%80%cf%81%ce%bf%cf%84%ce%b5%ce%af-21/">Η Δημοτική Βιβλιοθήκη Σκύδρας προτείνει για τον Οκτώβριο 2017</a></h3>
<span class="date"><span>September 28, 2017 , 3:18 pm</span></span>
</li>
<li >
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac/%ce%b5%ce%ba%ce%b4%cf%81%ce%bf%ce%bc%ce%ae-%cf%84%cf%89%ce%bd-%ce%bc%ce%b5%ce%bb%cf%8e%ce%bd-%cf%84%ce%bf%cf%85-%ce%ba%ce%b1%cf%80%ce%b7-%ce%b4%ce%ae%ce%bc%ce%bf%cf%85-%ce%ad%ce%b4%ce%b5%cf%83%cf%83/">Εκδρομή των μελών του ΚΑΠΗ Δήμου Έδεσσας, στο Καρπενήσι</a></h3>
<span class="date"><span>September 27, 2017 , 11:51 pm</span></span>
</li>
<li >
<h3><a href="https://www.logospellas.gr/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%a0%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%ac/11%ce%b7-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ae-%cf%84%cf%83%ce%af%cf%80%ce%bf%cf%85%cf%81%ce%bf%cf%85-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%b9%cf%80%ce%b5%cf%81%ce%b9%ce%ac-%ce%b1%ce%bb%ce%bc%cf%89%cf%80/">11η Γιορτή Τσίπουρου στην Πιπεριά Αλμωπίας</a></h3>
<span class="date"><span>September 27, 2017 , 12:55 pm</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
<div id="footer-fourth" class="footer-widgets-box">
<div id="categort-posts-widget-5" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Αθλητικά		</h4></div>
<div class="footer-widget-container">				<ul>
<li >
<h3><a href="https://www.logospellas.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%ba%ce%bb%ce%ae%cf%81%cf%89%cf%83%ce%b7-%ce%b1%ce%b3%cf%8e%ce%bd%cf%89%ce%bd-%ce%ba%cf%85%cf%80%ce%ad%ce%bb%ce%bb%ce%bf%cf%85-%ce%b5-%cf%80-%cf%83-%cf%80%ce%ad%ce%bb%ce%bb%ce%b1%cf%82-2%ce%b7/">Κλήρωση αγώνων κυπέλλου Ε.Π.Σ. Πέλλας, 2η Φάση (vid)</a></h3>
<span class="date"><span>September 29, 2017 , 12:16 am</span></span>
</li>
<li >
<h3><a href="https://www.logospellas.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%cf%84%ce%bf%cf%85-%ce%b4%ce%b5%cf%85%cf%84%ce%ad%cf%81%ce%bf%cf%85-%ce%bf%ce%bc%ce%af%ce%bb%ce%bf%cf%85-%cf%84%ce%b7%cf%82-%ce%b3/">Το πρόγραμμα του δευτέρου ομίλου της Γ’ Εθνικής με Εδεσσαϊκό και Αλμωπό</a></h3>
<span class="date"><span>September 29, 2017 , 12:11 am</span></span>
</li>
<li >
<h3><a href="https://www.logospellas.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%9c%cf%80%ce%ac%cf%83%ce%ba%ce%b5%cf%84/%ce%af%ce%ba%ce%b1%cf%81%ce%bf%ce%b9-%ce%b3%ce%b9%ce%b1%ce%bd%ce%bd%ce%b9%cf%84%cf%83%cf%8e%ce%bd-%ce%bc%ce%ad%ce%b3%ce%b1%cf%82-%ce%b1%ce%bb%ce%ad%ce%be%ce%b1%ce%bd%ce%b4%cf%81%ce%bf%cf%82-65-50/">Ίκαροι Γιαννιτσών &#8211; Μέγας Αλέξανδρος 65-50</a></h3>
<span class="date"><span>September 28, 2017 , 4:02 pm</span></span>
</li>
<li >
<h3><a href="https://www.logospellas.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%b5%cf%80%cf%83-%cf%80%ce%ad%ce%bb%ce%bb%ce%b1%cf%82/%cf%86%ce%b9%ce%bb%ce%b9%ce%ba%ce%ae-%ce%ae%cf%84%cf%84%ce%b1-%cf%84%ce%bf%cf%85-%ce%bc%ce%b1%ce%ba%ce%b5%ce%b4%ce%bf%ce%bd%ce%b9%ce%ba%ce%bf%cf%8d-%ce%ad%ce%b4%ce%b5%cf%83%cf%83%ce%b1%cf%82-%ce%bc/">Φιλική ήττα του Μακεδονικού Έδεσσας με τον Ορφέα Ριζαρίου 4-8</a></h3>
<span class="date"><span>September 28, 2017 , 1:02 pm</span></span>
</li>
<li >
<h3><a href="https://www.logospellas.gr/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/%ce%9c%cf%80%ce%ac%cf%83%ce%ba%ce%b5%cf%84/%cf%80%ce%b1%ce%bf%ce%ba-%cf%84%ce%b5%ce%bb%ce%b5%cf%85%cf%84%ce%b1%ce%af%ce%bf-%cf%86%ce%b9%ce%bb%ce%b9%ce%ba%cf%8c-%ce%b1%ce%bd%ce%b1%ce%bc%ce%bf%ce%bd%ce%ae-%ce%b3%ce%b9%ce%b1-%ce%ba%ce%bb%ce%ac/">ΠΑΟΚ: Τελευταίο φιλικό, αναμονή για Κλάσεν</a></h3>
<span class="date"><span>September 28, 2017 , 11:18 am</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
</div><!-- #footer-widget-area -->
<div class="clear"></div>
</footer><!-- .Footer /-->
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
</div>
<div class="alignleft">
Λόγος της Πέλλας 2017 © All Rights Reserved		</div>
<div class="clear"></div>
</div><!-- .Container -->
</div><!-- .Footer bottom -->
<script type="text/javascript">
if (!(window.google && typeof google.maps !== 'undefined')) {
var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-style-css");css.setAttribute("href","https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.css?ver=1.6.21");
document.getElementsByTagName("head")[0].appendChild(css);
var css = document.createElement("link");css.setAttribute("rel","stylesheet");css.setAttribute("type","text/css");css.setAttribute("media","all");css.setAttribute("id","geodirectory-leaflet-routing-style");css.setAttribute("href","https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.css?ver=1.6.21");
document.getElementsByTagName("head")[0].appendChild(css);
document.write('<' + 'script id="geodirectory-leaflet-script" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/leaflet.min.js?ver=1.6.21" type="text/javascript"><' + '/script>');
document.write('<' + 'script id="geodirectory-leaflet-geo-script" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/osm.geocode.min.js?ver=1.6.21" type="text/javascript"><' + '/script>');
document.write('<' + 'script id="geodirectory-leaflet-routing-script" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/leaflet/routing/leaflet-routing-machine.min.js?ver=1.6.21" type="text/javascript"><' + '/script>');
document.write('<' + 'script id="geodirectory-o-overlappingmarker-script" src="https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/jawj/oms-leaflet.min.js?ver=1.6.21" type="text/javascript"><' + '/script>');
}
</script>
<script>var geodir_all_js_msg = {"geodir_plugin_url":"https:\/\/www.logospellas.gr\/wp-content\/plugins\/geodirectory","geodir_admin_ajax_url":"https:\/\/www.logospellas.gr\/wp-admin\/admin-ajax.php","custom_field_not_blank_var":"HTML Variable Name must not be blank","custom_field_not_special_char":"Please do not use special character and spaces in HTML Variable Name.","custom_field_unique_name":"HTML Variable Name should be a unique name.","custom_field_delete":"Are you wish to delete this field?","tax_meta_class_succ_del_msg":"File has been successfully deleted.","tax_meta_class_not_permission_to_del_msg":"You do NOT have permission to delete this file.","tax_meta_class_order_save_msg":"Order saved!","tax_meta_class_not_permission_record_img_msg":"You do not have permission to reorder images.","address_not_found_on_map_msg":"Address not found for:","my_place_listing_del":"Are you sure you wish to delete this listing?","my_main_listing_del":"Deleting the main listing of a franchise will turn all franchises in regular listings. Are you sure wish to delete this main listing?","rating_error_msg":"Error : please retry","listing_url_prefix_msg":"Please enter listing url prefix","invalid_listing_prefix_msg":"Invalid character in listing url prefix","location_url_prefix_msg":"Please enter location url prefix","invalid_location_prefix_msg":"Invalid character in location url prefix","location_and_cat_url_separator_msg":"Please enter location and category url separator","invalid_char_and_cat_url_separator_msg":"Invalid character in location and category url separator","listing_det_url_separator_msg":"Please enter listing detail url separator","invalid_char_listing_det_url_separator_msg":"Invalid character in listing detail url separator","loading_listing_error_favorite":"Error loading listing.","geodir_field_id_required":"This field is required.","geodir_valid_email_address_msg":"Please enter valid email address.","geodir_default_marker_icon":"https:\/\/www.logospellas.gr\/wp-content\/uploads\/2015\/12\/def.png","geodir_default_marker_w":"50","geodir_default_marker_h":"50","geodir_latitude_error_msg":"A numeric value is required. Please make sure you have either dragged the marker or clicked the button: Set Address On Map","geodir_longgitude_error_msg":"A numeric value is required. Please make sure you have either dragged the marker or clicked the button: Set Address On Map","geodir_default_rating_star_icon":"https:\/\/www.logospellas.gr\/wp-content\/plugins\/geodirectory\/geodirectory-assets\/images\/stars.png","gd_cmt_btn_post_reply":"Post Reply","gd_cmt_btn_reply_text":"Reply text","gd_cmt_btn_post_review":"Post Review","gd_cmt_btn_review_text":"Review text","gd_cmt_err_no_rating":"Please select star rating, you can't leave a review without stars.","geodir_onoff_dragging":"","geodir_is_mobile":"","geodir_on_dragging_text":"Enable Dragging","geodir_off_dragging_text":"Disable Dragging","geodir_err_max_file_size":"File size error : You tried to upload a file over %s","geodir_err_file_upload_limit":"You have reached your upload limit of %s files.","geodir_err_pkg_upload_limit":"You may only upload %s files with this package, please try again.","geodir_action_remove":"Remove","geodir_txt_all_files":"Allowed files","geodir_err_file_type":"File type error. Allowed file types: %s","gd_allowed_img_types":"jpg,jpeg,jpe,gif,png","geodir_txt_form_wait":"Wait...","geodir_txt_form_searching":"Searching...","fa_rating":"","reviewrating":"","multirating":"","geodir_map_name":"auto","osmStart":"Start","osmVia":"Via {viaNumber}","osmEnd":"Enter Your Location","ga_delete_check":"Are you wish to Deauthorize and break Analytics?","geoMyLocation":"My Location","geoErrUNKNOWN_ERROR":"Unable to find your location","geoErrPERMISSION_DENINED":"Permission denied in finding your location","geoErrPOSITION_UNAVAILABLE":"Your location is currently unknown","geoErrBREAK":"Attempt to find location took too long","geoErrDEFAULT":"Location detection not supported in browser"};</script>    <script type="text/javascript">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</script>
<script type="text/javascript">
jQuery(document).ready(function () {
jQuery('.geodir-bestof-cat-list a, #geodir_bestof_tab_dd').on("click change", function (e) {
var widgetBox = jQuery(this).closest('.geodir_bestof_widget');
var loading = jQuery(widgetBox).find("#geodir-bestof-loading");
var container = jQuery(widgetBox).find('#geodir-bestof-places');
jQuery(document).ajaxStart(function () {
//container.hide(); // Not working when more then one widget on page
//loading.show();
}).ajaxStop(function () {
loading.hide();
container.fadeIn('slow');
});
e.preventDefault();
var activeTab = jQuery(this).closest('dl').find('dd.geodir-tab-active');
activeTab.removeClass('geodir-tab-active');
jQuery(this).parent().addClass('geodir-tab-active');
var term_id = 0;
if (e.type === "change") {
term_id = jQuery(this).val();
} else if (e.type === "click") {
term_id = jQuery(this).attr('data-termid');
}
var post_type = jQuery(widgetBox).find('#bestof_widget_post_type').val();
var excerpt_type = jQuery(widgetBox).find('#bestof_widget_excerpt_type').val();
var post_limit = jQuery(widgetBox).find('#bestof_widget_post_limit').val();
var taxonomy = jQuery(widgetBox).find('#bestof_widget_taxonomy').val();
var char_count = jQuery(widgetBox).find('#bestof_widget_char_count').val();
var add_location_filter = jQuery(widgetBox).find('#bestof_widget_location_filter').val();
var data = {
'action': 'geodir_bestof',
'geodir_bestof_nonce': 'b7543c4737',
'post_type': post_type,
'excerpt_type': excerpt_type,
'post_limit': post_limit,
'taxonomy': taxonomy,
'geodir_ajax': true,
'term_id': term_id,
'char_count': char_count,
'add_location_filter': add_location_filter
};
container.hide();
loading.show();
jQuery.post(geodir_var.geodir_ajax_url, data, function (response) {
container.html(response);
jQuery(widgetBox).find('.geodir_category_list_view li .geodir-post-img .geodir_thumbnail img').css('display', 'block');
// start lazy load if it's turned on
if(geodir_var.geodir_lazy_load==1){
geodir_init_lazy_load();
}
});
})
});
jQuery(document).ready(function () {
if (jQuery(window).width() < 660) {
if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-left')) {
jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-left').addClass('bestof-tabs-as-dropdown');
} else if (jQuery('.bestof-widget-tab-layout').hasClass('bestof-tabs-on-top')) {
jQuery('.bestof-widget-tab-layout').removeClass('bestof-tabs-on-top').addClass('bestof-tabs-as-dropdown');
}
}
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.logospellas.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.lightbox-0.5.min.js?ver=1.6.21'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/wp-a11y.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/goMap.min.js?ver=1.6.21'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy , g:i a","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.ui.timepicker.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jRating.jquery.min.js?ver=1.6.21'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/on_document_load.min.js?ver=1.6.21' async='async'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/geometa.min.js?ver=1.6.21' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.logospellas.gr\/wp-admin\/admin-ajax.php","postID":"220903","nonce":"4074ce1de3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/themes/sahifa/js/tie-scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"220903 https:\/\/www.logospellas.gr\/?p=220903","disqusShortname":"logospellas","disqusTitle":"\u039f\u03bb\u03bf\u03ba\u03bb\u03b7\u03c1\u03ce\u03b8\u03b7\u03ba\u03b5 \u03b7 \u03b1\u03bd\u03ac\u03c1\u03c4\u03b7\u03c3\u03b7 \u03c4\u03c9\u03bd \u03b4\u03b1\u03c3\u03b9\u03ba\u03ce\u03bd \u03c7\u03b1\u03c1\u03c4\u03ce\u03bd \u03c3\u03c4\u03bf 35% \u03c4\u03b7\u03c2 \u03ad\u03ba\u03c4\u03b1\u03c3\u03b7\u03c2 \u03ba\u03b1\u03b9 \u03c3\u03b5 34 \u03b4\u03b1\u03c3\u03b1\u03c1\u03c7\u03b5\u03af\u03b1","disqusUrl":"https:\/\/www.logospellas.gr\/%ce%95%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82\/%ce%91%ce%b3%cf%81%ce%bf%cf%84%ce%b9%ce%ba%ce%ac\/%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%b8%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b1%ce%bd%ce%ac%cf%81%cf%84%ce%b7%cf%83%ce%b7-%cf%84%cf%89%ce%bd-%ce%b4%ce%b1%cf%83%ce%b9%ce%ba%cf%8e%ce%bd-%cf%87\/","options":{"manualSync":false},"postId":"220903"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/geodirectory/geodirectory-assets/js/jquery.flexslider.min.js?ver=1.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"logospellas"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.logospellas.gr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.57532215118408 seconds, on 29-09-17 1:49:22 --><!-- need to refresh to see cached version -->